
<!DOCTYPE html><html lang="ro"><head>
<meta charset="utf-8" />
<title>5 teste ginecologice importante pentru fiecare femeie | Copilul.ro</title>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.copilul.ro/img/favicon.ico" />
<base href="http://www.copilul.ro/">
<meta name="description" content="Vizita la medicul ginecolog creeaza un disconfort in cazul multor femei, dar daca medicul discuta deschis si ofera sfaturi importante pentru a va pastra sanatatea genitala, veti obtine o ingriire corespunzatoare fara a va crea tensiuni sau alte stari de panica, de aceea este bine sa alegeti medicul potrivit care sa va informeze cu privire la testele importante pe care trebuie sa le faceti frecvent pentru a va bucura de o sanatate genitala completa.">
<meta name="keywords" content="Vizita la medicul ginecolog creeaza un disconfort in cazul multor femei, dar daca medicul discuta deschis si ofera sfaturi importante pentru a va pastra sanatatea genitala, veti obtine o ingriire corespunzatoare fara a va crea tensiuni sau alte stari de panica, de aceea este bine sa alegeti medicul potrivit care sa va informeze cu privire la testele importante pe care trebuie sa le faceti frecvent pentru a va bucura de o sanatate genitala completa.">
<!-- SOCIAL META TAGS -->

<meta property="og:url" content="http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" />
<meta property="og:title" content="5 teste ginecologice importante pentru fiecare femeie | Copilul.ro" />
<meta property="og:description" content="Vizita la medicul ginecolog creeaza un disconfort in cazul multor femei, dar daca medicul discuta deschis si ofera sfaturi importante pentru a va pastra sanatatea genitala, veti obtine o ingriire corespunzatoare fara a va crea tensiuni sau alte stari de panica, de aceea este bine sa alegeti medicul potrivit care sa va informeze cu privire la testele importante pe care trebuie sa le faceti frecvent pentru a va bucura de o sanatate genitala completa." />
<meta property="og:image" content="http://www.copilul.ro/img/fbPic.jpg" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="copilul.ro" />
<meta property="fb:app_id" content="192867994402257" />
<meta property="fb:pages" content="98791799723" />
<!-- MOBILE META TAGS -->
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="user-scalable=no,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0">

<link rel="stylesheet" href="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/global.css?v=1494244162" type="text/css">
<link rel="stylesheet" href="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/desktop.css?v=1494244162" type="text/css">
<link rel="stylesheet" href="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/css/jquery.lazyloadxt.fadein.min.css" type="text/css">


                                            
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-209359-1', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

        ga('create', 'UA-209359-42', 'auto', {'name': 'PentruMama'});  // New tracker.
        ga('PentruMama.send', 'pageview'); // Send page view for new tracker.
</script>
<script>dataLayer = [{'gaSectionID': '42','gaSectionName': 'PentruMama'}];</script>
<script>var AMVC_WEB_BASE = 'http://www.copilul.ro/';var AMVC_WEB_PATH ='http://www.copilul.ro/';var loginUrl = 'http://www.copilul.ro/verif_user_new.php';</script>

<script src="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/js/jquery.min.js"></script>


<script type="text/javascript" language="JavaScript">var asiPqTag = false;try {document.write("<scr" + "ipt type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=T1RraC,Fh34G4,NmlX3r,yhdzXq,tH5E3i'></scr" + "ipt>");} catch(err){}</script>
<script type="text/javascript" language="JavaScript"> if (typeof asiPlacements != "undefined") {for(var p in asiPlacements){window["ASPQ_"+p]="";for(var key in asiPlacements[p].data){window["ASPQ_"+p] += "PQ_"+p+"="+key;}}}</script>


<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GBRKP');</script><!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
</head>
<body>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GBRKP" height="0" width="0" 
style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
             
                
                            <div id='div-gpt-ad-1491298948923-0'>
        <script>
            googletag.cmd.push(function() {
             googlgptBox1 = googletag.defineSlot('/11453545/Copilul.ro-Desktop-Special', [1, 1], 'div-gpt-ad-1491298948923-0').addService(googletag.pubads());
             googlgptBox1.setTargeting("cplSection", "PentruMama");
             googletag.pubads().collapseEmptyDivs();
             googletag.enableServices();
             googletag.display('div-gpt-ad-1491298948923-0');
            });
        </script>
        </div>

    
    
    <header>
                     <div id="branding_sky"> 
    <div class="branding" id="top">
                                                            <div id='div-gpt-ad-1491324402624-0'>
            <script>
                googletag.cmd.push(function() {
                  googletag.defineSlot('/11453545/Copilul.ro-Desktop-BrandingHeader', [1004, 250], 'div-gpt-ad-1491324402624-0')
                    .addService(googletag.pubads())
                    .setTargeting("cplSection", "PentruMama");
                  googletag.pubads().collapseEmptyDivs();
                  googletag.enableServices();
                  googletag.display('div-gpt-ad-1491324402624-0');
                });
            </script>
            </div>
            </div>
    <div id="branding_container">
        <div class="branding" id="left">
                                                                                    <div id='div-gpt-ad-1491324376269-0'>
                    <script>
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/11453545/Copilul.ro-Desktop-BrandingLeft', [160, 600], 'div-gpt-ad-1491324376269-0')
                        .addService(googletag.pubads()).setTargeting("cplSection", "PentruMama");
                      googletag.pubads().collapseEmptyDivs();
                      googletag.enableServices();
                      googletag.display('div-gpt-ad-1491324376269-0');
                    });
                    </script>
                </div>
                    </div>
        <div class="branding" id="right">
                                                                                    <div id='div-gpt-ad-1491324330816-0'>
                    <script>
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/11453545/Copilul.ro-Desktop-BrandingRight', [160, 601], 'div-gpt-ad-1491324330816-0')
                        .addService(googletag.pubads()).setTargeting("cplSection", "PentruMama");
                      googletag.pubads().collapseEmptyDivs();
                      googletag.enableServices();
                      googletag.display('div-gpt-ad-1491324330816-0');
                    });
                    </script>
                </div>
                    </div>
    </div>
</div>
            	    <div id="login_bg" class="popup_bg"></div>
	    <div id="login" style="display:none;">
				<div class="bar_popup">
					<div class="close_window">inchide</div>
					<div class="titlu_popup">Autentificare</div>
				</div>
				<form id="login_form" target="_top">
					<div class="row">
						<span id="usrNameTxt">Utilizator:</span>
						<input id="usrName" type="text" value="" class="logdataInp">
					</div>
					<div class="row">
						<span id="usrPasswordTxt" class="m-t-10">Parola:</span>
						<input id="usrPassword" type="password" value="" class="logdataInp">
					</div>
					<p class="rememberPass"><a href="http://www.copilul.ro/recupereaza_parola.html" target="_top" title="Am uitat parola">Am uitat parola</a></p>
					<p id="errDiv" class="loginError textError" style="height:15px;"></p>
					
					<p class="rememberMe left">
						<input id="usrKeepLogged" type="checkbox" value="" class="left IE_checkbox" checked="checked">
						<label for="usrKeepLogged" class="left">Tine-ma minte</label>
					</p>
					<div class="clearAll"></div>
					<input type="button" value="Log In"  class="logMebutton" onclick="doLogin($)" />
					
					<div class="clearAll"></div>
					
					<div id="container-login-new">
						<span>sau</span> <a href="http://www.copilul.ro/cont-nou" target="_top">creeaza un cont nou</a>
					</div>
				</form>
			

				<form id="fb_confirm_form" target="_top">
					<div id="fb-button-container">
						<a id="fb-login-button" title="Login" class=" logLinks facebookLogin">Log In cu Facebook</a>
					</div>

					
					<div class="loginFormAgree">
						<div class="fbAcceptInputContainer">
							<input type="checkbox" name="signUpForNewsletter" value="signUpForNewsletter" id="check_fb_log_1"/>
							<label for="check_fb_log_1">Doresc sa ma abonez la newsletter zilnic</label>
						</div>
						<div class="fbAcceptInputContainer">
							<input type="checkbox" name="licenceAgreement" value="licenceAgreement" id="check_fb_log_2"/>
							<label id="check_fb_log_2_text" for="check_fb_log_2">Am citit si sunt de acord cu <a style="color:#2375be;" href="http://www.copilul.ro/termeni_si_conditii.html" target="_blank">termenii si conditiile</a></label><br>
						</div>
						<a href="#" class="fbDeny loginButton left">Anuleaza</a>
						<a href="#" class="fbAccept loginButton disabledContinue left" onclick="javascript:checkTheLicenseAgreement();return false;">Continua</a>
						<div class="clearAll"></div>
					</div>
					<div class="fbLoadingOK">
						<div class="loaderGrey"><img src="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/images/ajax-loader.gif"/></div>
					</div>
				</form>
			</div>            <nav id="top_nav">
    <div class="inner">
        <ul id="quick_links">
            <li><a class="ease_100" href="http://www.copilul.ro/forum">Forum</a></li>
            <li><a class="ease_100" href="http://www.copilul.ro/mamici">Comunitate</a></li>
            <li><a class="ease_100" href="http://www.copilul.ro/raspunsuri">Intrebari & Raspunsuri</a></li>
            <li><a class="ease_100" href="http://www.copilul.ro/concursuri">Concursuri</a></li>
            <li><a href="http://magazin.copilul.ro" id="magazin" class="ease_100">Magazin</a></li>
        </ul>
        <ul id="user_links">
            <li><a class="ease_100" id="log_in_button" href="javascript:void(0);">Log In</a>            </li>
            <li><a class="ease_100" href="http://www.copilul.ro/cont-nou">Cont nou</a>            </li>
        </ul>
    </div>
</nav>            
<div id="header_mid" class="inner" style="position: relative;">
    <a href="http://www.copilul.ro/" title="Copilul.ro - Home" id="logo"></a>
        <div id="headerSocial_widget" class="clearfix">
    <span><i>Urmareste-ne:</i></span>
    <a onclick="ga('send', 'event', 'SocialHeader', 'Click', 'Facebook');" title="Da share pe Facebook!" href="http://www.facebook.com/copilul" target="_blank"  class="socialBox_widget_button btn-facebook-header" >
    <i class="fa fa-facebook-square"></i></a>
    <a onclick="ga('send', 'event', 'SocialHeader', 'Click', 'GooglePlus');" title="Da share pe Google+!" href="https://plus.google.com/106445001429747621673/posts" target="_blank" class="socialBox_widget_button btn-googlePlus-header" >
    <i class="fa fa-google-plus"></i></a>
    <a onclick="ga('send', 'event', 'SocialHeader', 'Click', 'Newsletter');" title="Aboneaza-te la newsletter!" href="http://www.copilul.ro/cont-nou" class="socialBox_widget_button btn-newsletter-header" >
    <i class="fa fa-envelope"></i></a>
 </div>	<form class="top_search" action="http://www.copilul.ro/copilul_amvc/components/regular/google_search.php" method="post">
		<input name="top_search" placeholder="Cauta in site ..." type="search" />
		<input type="submit" value="" class="ease_100"/>
	</form>

	</div>            <div id="main_nav_placeholder"></div>
<nav id="main_nav">
    <div class="inner">
        <ul id="main_nav_links">
                            <li><a href="http://www.copilul.ro/fertilitate/" id="titleMenu_0" title="Fertilitate" class="main_menu_item ease_100">Fertilitate</a></li>
            <li><a href="http://www.copilul.ro/sarcina/" id="titleMenu_1" title="Sarcina" class="main_menu_item ease_100">Sarcina</a></li>
            <li><a href="http://www.copilul.ro/nastere/" id="titleMenu_2" title="Nastere" class="main_menu_item ease_100">Nastere</a></li>
            <li><a href="http://www.copilul.ro/bebelusi/" id="titleMenu_3" title="Bebelusi" class="main_menu_item ease_100">Bebelusi</a></li>
            <li><a href="http://www.copilul.ro/copii-1-2-ani/" id="titleMenu_4" title="Copii" class="main_menu_item ease_100">Copii</a></li>
            <li><a href="http://www.copilul.ro/pediatrie/" id="titleMenu_5" title="Pediatrie" class="main_menu_item ease_100">Pediatrie</a></li>
            <li><a href="http://www.copilul.ro/educatie/" id="titleMenu_6" title="Dezvoltarea copilului" class="main_menu_item ease_100">Dezvoltarea copilului</a></li>
            <li><a href="http://www.copilul.ro/pentru-mama/" id="titleMenu_7" title="Pentru mama" class="main_menu_item ease_100">Mamici</a></li>
            <li><a class="main_menu_item ease_100" id="meniu-utile" href="http://www.copilul.ro/utile.html"> Utile</a></li>
        </ul>
        <form class="top_search" action="http://www.copilul.ro/copilul_amvc/components/regular/google_search.php" method="post">
            <input name="top_search" placeholder="Cauta in site ..." type="search" />
            <input type="submit" value="" class="ease_100"/>
        </form>
    </div>
</nav>            </header>

                                                <div id="timeline_container"><div id="flashContent" style="z-index:50000">
    <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="1002" height="50" id="MiniTimeline.v.9.1" align="middle">
	<param name="movie" value="http://www.copilul.ro/copilul_amvc/external/swf/MiniTimeline.v.9.1.swf" />
	<param name="quality" value="high" />
	<param name="bgcolor" value="#ffffff" />
	<param name="play" value="true" />
	<param name="loop" value="true" />
	<param name="wmode" value="opaque" />
	<param name="scale" value="showall" />
	<param name="menu" value="true" />

	<param name="devicefont" value="false" />
	<param name="salign" value="" />
	<param name="allowScriptAccess" value="always" />
	<param name="flashvars" value="jsonURL=http://www.copilul.ro/BaraEvolutieJSON_1.jsn&user_logged=false" />

	<!--[if !IE]>-->
	<object type="application/x-shockwave-flash" data="http://www.copilul.ro/copilul_amvc/external/swf/MiniTimeline.v.9.1.swf" width="1002" height="50">
	    <param name="movie" value="http://www.copilul.ro/copilul_amvc/external/swf/MiniTimeline.v.9.1.swf" />
	    <param name="quality" value="high" />
	    <param name="bgcolor" value="#ffffff" />

	    <param name="play" value="true" />
	    <param name="loop" value="true" />
	    <param name="wmode" value="opaque" />
	    <param name="scale" value="showall" />
	    <param name="menu" value="true" />
	    <param name="devicefont" value="false" />
	    <param name="salign" value="" />
	    <param name="allowScriptAccess" value="always" />
	    <param name="flashvars" value="jsonURL=http://www.copilul.ro/BaraEvolutieJSON_1.jsn&user_logged=false" />

	<!--<![endif]-->
	    <a href="http://www.adobe.com/go/getflash">
		<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
	    </a>
	<!--[if !IE]>-->
	</object>
	<!--<![endif]-->
    </object>
</div></div>
                
            <div id="banner_leaderboard">                     
    
                            <div id='div-gpt-ad-1491302015908-0'>
            <script>
            googletag.cmd.push(function() {
              googlgptTop = googletag.defineSlot('/11453545/Copilul.ro-Desktop-TopUnic-728x90', [[728, 90], [970, 250]], 'div-gpt-ad-1491302015908-0').addService(googletag.pubads());
              googlgptTop.setTargeting("cplSection", "PentruMama");
              if (typeof ASPQ_Fh34G4 !== 'undefined' && ASPQ_Fh34G4){googlgptTop.setTargeting("ASI", "ASPQ_Fh34G4");}
              googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();
              googletag.display('div-gpt-ad-1491302015908-0');
            });
            </script>
        </div>
    
</div>
    		<script type="text/javascript" async  data-pin-color="white" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script>jQuery(document).ready(function () {jQuery('.branding img, #right_col img, #left_col img').attr('data-pin-no-hover', 'true'); });</script>

    <div id="text_article">
        <div class="inner clearfix">

            <h1>5 teste ginecologice importante pentru fiecare femeie</h1>
            
                        <div id="article_meta">
                                <p id="data_articol">29 Septembrie 2016</p>
                <div id="breadcrumbs">
                                                                                                        <a href="http://www.copilul.ro/pentru-mama/" title="Pentru mama">Pentru mama</a><span>, </span>
                                                                                                                <a href="http://www.copilul.ro/pentru-mama/sanatate/" title="Sanatate femei">Sanatate femei</a><span>, </span>
                                                                                                                                                                                                                                                                                                    <a href="http://www.copilul.ro/articole/consultatii+ginecologie/">Consultatii ginecologie</a><span>, </span>
                                                                                                                                                <a href="http://www.copilul.ro/articole/examen+ginecologic/">Examen ginecologic</a><span>, </span>
                                                                                                                                                <a href="http://www.copilul.ro/articole/testul+babes+papanicolau/">Testul babes-papanicolau</a><span>, </span>
                                                                                                                                                                                                                                                                                                                                        </div>
            </div>
            <div class="divSocialShareTop">
                <!--googleoff: all--><div id="socialShare_widget" class="clearfix">
    <div class="item" id="shareNumbers">SHARE</div>
    <div id="shareList" class="">
        <a href="http://www.facebook.com/sharer/sharer.php?u=www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'FBtop'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" class="item btn-facebook" id="shareFacebook"><i class="fa fa-facebook"></i><span> Facebook</span></a>
        <a href="https://plus.google.com/share?url=www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'Googletop'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank"  class="item btn-googlePlus" id="googlePlus"><i class="fa fa-google-plus"></i><span> Google+</span></a>
        <a onclick="ga('send', 'event', 'ShareBar', 'Click', 'Mailtop');" href="mailto:?subject=Iti recomand sa citesti&body=Buna, ti-am trimis un link interesant http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" class="item btn-email" id="shareEmail"><i class="fa fa-paper-plane"></i><span> Email</span></a>
        <a href="javascript: ga('send', 'event', 'ShareBar', 'Click', 'Printtop'); if(window.print)window.print()" class="item btn-print" id="sharePrint"><i class="fa fa-print"></i><span> Print</span></a>
    </div>
</div>

<!--googleoff: all-->
            </div>
            <div class="clear"></div>
            <section id="center_col">
                <article id="article_body">
                                        
                                        <div id="article_container">
                        
                                                                        <p>Vizita la medicul ginecolog creeaza un disconfort in cazul multor femei, dar daca medicul discuta deschis si ofera sfaturi importante pentru a va pastra sanatatea genitala, veti obtine o ingriire corespunzatoare fara a va crea tensiuni sau alte stari de panica, de aceea este bine sa alegeti medicul potrivit care sa va informeze cu privire la testele importante pe care trebuie sa le faceti frecvent pentru a va bucura de o sanatate genitala completa.</p>
                                                  <section id="inner_promo" class="clearfix">
                                                        <div class="side_container">
                                  <h3 class="ease_100">Sanatatea familiei</h3>
                                  <ul>
                                                                                                          <li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Sanatate');" href="http://www.copilul.ro/pentru-mama/sanatate/" title="Sanatate">Sanatate</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Alimentatie sanatoasa');" href="http://www.copilul.ro/pentru-mama/alimentatie-sanatoasa/" title="Alimentatie sanatoasa">Alimentatie sanatoasa</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Noutati pentru sanatate');" href="http://www.copilul.ro/pentru-mama/noutati-pentru-sanatate/" title="Noutati pentru sanatate">Noutati pentru sanatate</a></li>                                  </ul>
                              </div>
                                                        <div class="side_container">
                                  <h3 class="ease_100">Mamica frumoasa</h3>
                                  <ul>
                                                                                                          <li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Diete de slabit');" href="http://www.copilul.ro/pentru-mama/diete-de-slabit/" title="Diete de slabit">Diete de slabit</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Frumusete');" href="http://www.copilul.ro/pentru-mama/frumusete/" title="Frumusete">Frumusete</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Moda pentru mamici');" href="http://www.copilul.ro/moda/haine-femei/" title="Moda pentru mamici">Moda pentru mamici</a></li>                                  </ul>
                              </div>
                                                        <div class="side_container">
                                  <h3 class="ease_100">Relaxare</h3>
                                  <ul>
                                                                                                          <li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Sentimente');" href="http://www.copilul.ro/pentru-mama/sentimente/" title="Sentimente">Sentimente</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Cariera');" href="http://www.copilul.ro/pentru-mama/cariera/" title="Cariera">Cariera</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Casa si gradina');" href="http://www.copilul.ro/pentru-mama/casa-gradina/" title="Casa si gradina">Casa si gradina</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Vacante, concedii');" href="http://www.copilul.ro/pentru-mama/vacante-concedii/" title="Vacante, concedii">Vacante, concedii</a></li>                                  </ul>
                              </div>
                                                        <div class="side_container">
                                  <h3 class="ease_100">Parentig</h3>
                                  <ul>
                                                                                                          <li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Ghid de parenting');" href="http://www.copilul.ro/pentru-mama/parenting/" title="Ghid de parenting">Ghid de parenting</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Cuplul in contextul familiei');" href="http://www.copilul.ro/pentru-mama/cuplu/" title="Cuplul in contextul familiei">Cuplul in contextul familiei</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Economii');" href="http://www.copilul.ro/pentru-mama/economii-pentru-viitor/" title="Economii">Economii</a></li><li><a onclick="ga('send', 'event', 'SideMenu', 'Pentru mama', 'Planuri financiare copii');" href="http://www.copilul.ro/pentru-mama/planuri-financiare-copii/" title="Planuri financiare copii">Planuri financiare copii</a></li>                                  </ul>
                              </div>
                                                    </section>
                                                </p>
<p>"Chiar si pentru femeile sanatoase, testele si examenele realizate la medicul ginecolog sunt foarte importante. Ele pot detecta probleme in faza incipienta, atunci cand sunt usor de tratat si va ajuta sa monitorizati o multitudine de probleme de sanatate", explica domnul doctor Silviu Istoc, medic primar obstetrica-ginecologie.</p>

                        <div class="inread_banner">    
                            <div id='div-gpt-ad-1491298833633-0'>
        <script>
            googletag.cmd.push(function() {
             googlgptBox1 = googletag.defineSlot('/11453545/Copilul.ro-Desktop-InRead', [[1, 1], [550, 300]], 'div-gpt-ad-1491298833633-0').addService(googletag.pubads());
             googlgptBox1.setTargeting("cplSection", "PentruMama");
             googletag.pubads().collapseEmptyDivs();
             googletag.enableServices();
             googletag.display('div-gpt-ad-1491298833633-0');
            });
        </script>
        </div>
    



</div>
                        <p><strong>Iata care sunt cele mai importante 5 teste pe care orice femeie trebuie sa le faca frecvent, dupa sfaturile dr. Silviu Istoc!</strong></p>
<h3>1. Babes Papanicolau</h3>
<p>Dupa ce au avut loc o multitudine de dezbateri cu privire la necesitatea unui examen pelvin, s-a ajuns la concluzia ca testul Papanicolau este necesar si trebuie realizat cel putin o data pe an de fiecare femeie, indiferent de varsta.</p>
<p>"<a title="Testul Babes-Papanicolau" href="http://www.copilul.ro/pentru-mama/sanatate/Testul-Babes-Papanicolau-a6103.html">Testul Babes Papanicolau</a> consta in prelevarea de celule din colul uterin sau din zona vaginala, pentru a examina modificarile aparute dupa o anumita perioada de timp. Acest lucru ofera cele mai bune indicatii despre afectiuni genitale grave, precum cancerul. Papanicolau trebuie efectuat cel putin o data la trei ani, in cazul femeilor cu varsta de peste 30 de ani si cel putin o data pe an in cazul celor careau sub varsta de 30 de ani", afirma dr. Silviu Istoc.</p>
<h3>2. Testul HPV</h3>

                        <p>Aceasta problema genitala este atat de comuna, incat majoritatea barbatilor si femeilor active sexual pot fi infectate la un moment dat. Virusul papilloma este responsabil pentru majoritatea cancerelor cervicale, dar si pentru prezenta celulelor pre-canceroase de pe colul uterin. Daca va aflati la varsta de peste 30 de ani si  aveti HPV, un test de specialitate poate arata cu exactitate detalii importante, deoarece unele tulpini pot cauza cancer de col uterin, altele pot provoca condiloame genitale si exista cateva care nu au niciun simptom.</p>
<p class="insert-publicitate"> <a href="http://www.copilul.ro/scoala-parintilor-chicco/articole/Ghid-practic-in-alegerea-jucariilor-pe-grupe-de-varsta-a18775.html" style="font-weight: bold" target="_blank" onClick = "ga('send', 'event', 'publicitateArticole', 'Click', 'Cum alegem jucariile pentru copii, in functie de varsta');">Cum alegem jucariile pentru copii, in functie de varsta </a></p><script type="text/javascript">ga('send', 'event', 'publicitateArticole', 'Load TextAd', 'Cum alegem jucariile pentru copii, in functie de varsta');</script>
                        <p>&bdquo;In urma cercetarilor efectuate s-a demonstrat ca femeile din grupa de varsta pana in 30 de ani au o sansa in plus de a scapa de aceste celule anormale. Corpul are o mare capacitate de vindecare si de inlaturare a virusului. Pentru a preveni si a monitoriza aceste probleme ginecologice, este indicat sa se efectueze teste speciale periodic&rdquo;, spune dr. Silviu Istoc.</p>
<p><img style="margin-left: 5px; margin-right: 5px;" title="teste_ginecologice_femei_sanatate_genitala.jpg" src="http://www.copilul.ro/_files/articole/teste_ginecologice_femei_sanatate_genitala.jpg" alt="teste_ginecologice_femei_sanatate_genitala" width="650" height="510" /></p>
<h3>3. Teste HIV</h3>
<p><strong>Bolile cu transmitere sexuala</strong> sunt frecvent intalnite in cazul persoanelor care nu se protejeaza si neglijeaza sanatatea genitala. Insa, pe langa acest aspect, exista multe alte sanse de infectare, in afara de contactul sexual, ceea ce ar trebui sa ne faca sa fim mult mai precauti si mai atenti.</p>
<p>"Chiar daca partenerul este acelasi, realizarea unor teste speciale in mod frecvent pot depista o astfel de infectare la care nu v-ati fi asteptat. Ii incurajez pe toti pacientii mei sa realizeze acest test de sange, pentru ca este foarte important pentru sanatatea lor si a celor din jur", completeaza dr. Silviu Istoc.</p>
<h3>4. Mamografii</h3>
<p>Fiecare femeie ar trebui sa stie ce se intampla cu corpul ei sau sa simta atunci cand au loc schimbari la nivelul corpului lor. Auto-examinarea este necesara pentru a verifica lunar sanii in cazul unor modificari, cum ar fi noduli. Partenerul de viata poate observa, de asemenea diferente aparute la nivelul sanilor.</p>
<p>"Le incurajez pe pacientele mele, ca la o saptamana dupa inceperea menstruatiei, sa verifice starea sanilor si sa observe daca au aparut modificari la nivelul acestora. Nodulii se pot simti prin palparea sanilor, chiar daca acestia sunt de dimensiuni mai mici. In orice caz, chiar daca se sesizeaza modificari, chiar daca totul pare normal, este bine ca orice femeie sa faca frecvent mamografii pentru a controla starea de sanatate", explica dr. Silviu Istoc.</p>
<h3>5. Teste de fertilitate</h3>
<p>Daca aveti peste 30 de ani si doriti sa ramaneti insarcinata, este foarte important sa realizati teste speciale pentru a va controla sanatatea genitala si fertilitatea. Ambii parteneri, femeia si barbatul, trebuie sa mearga la medicul ginecolog pentru a li se evalua fertilitatea si starea de sanatate inainte de conceptie.</p>
<p>"O treime cazurile de infertilitate sunt intalnite la femei, o treime la barbati si o treime reprezinta cazurile in care motivul este necunoscut si se poate remedia sau nu. Un cuplu fertil ar trebui sa incerce conceptia timp de un an si jumatate, iar in cazul in care aceasta nu se realizeaza, este necesar sa se realizeze teste speciale", spune dr. Silviu Istoc.</p>
<p><strong>Dr. Silviu Istoc</strong> este medic primar Obstetrica-Ginecologie la Spitalul Medicover, in cadrul Departamentului de Medicina Materno-fetala si Chirurgie Ginecologica Minim Invaziva si la Clinica ProVita. Mai multe detalii puteti citi pe <a title="www.dristoc.ro" href="http://www.dristoc.ro/">www.dristoc.ro</a> si pe pagina de Facebook: <a title="https://www.facebook.com/DrSilviuIstoc" href="https://www.facebook.com/DrSilviuIstoc">https://www.facebook.com/DrSilviuIstoc</a>.</p>
<p><a title="Dristoc.ro" href="http://www.dristoc.ro/"><img style="margin-left: 5px; margin-right: 5px;" title="dr_istoc.jpg" src="http://www.copilul.ro/_files/articole/dr_istoc.jpg" alt="dr_istoc" width="500" height="150" /></a></p>
                    </div>
                    <div id="article_end"></div>
                    <div></div>
                                        <div class="divSocialShareEnd">
                        <!--googleoff: all--><div id="socialShare_widget" class="clearfix">
    <div class="item" id="shareNumbers">SHARE</div>
    <div id="shareList" class="">
        <a href="http://www.facebook.com/sharer/sharer.php?u=www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'FBbottom'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" class="item btn-facebook" id="shareFacebook"><i class="fa fa-facebook"></i><span> Facebook</span></a>
        <a href="https://plus.google.com/share?url=www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" onclick="javascript: ga('send', 'event', 'ShareBar', 'Click', 'Googlebottom'); window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank"  class="item btn-googlePlus" id="googlePlus"><i class="fa fa-google-plus"></i><span> Google+</span></a>
        <a onclick="ga('send', 'event', 'ShareBar', 'Click', 'Mailbottom');" href="mailto:?subject=Iti recomand sa citesti&body=Buna, ti-am trimis un link interesant http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html?utm_source=eva.ro&utm_medium=sp&utm_campaign=interpromo_ex" class="item btn-email" id="shareEmail"><i class="fa fa-paper-plane"></i><span> Email</span></a>
        <a href="javascript: ga('send', 'event', 'ShareBar', 'Click', 'Printbottom'); if(window.print)window.print()" class="item btn-print" id="sharePrint"><i class="fa fa-print"></i><span> Print</span></a>
    </div>
</div>

<!--googleoff: all-->
                    </div>
                    <!-- ARTICOLE RECOMANDATE -->
                    <section id="bottom_art">
                        <h3>Citeste si despre:</h3>
                        <div class="art-recomandate-wrap">
                                                                                                                                         <article>
                                            <a href="http://www.copilul.ro/fertilitate/sanatatea-viitoarei-mame/Sunt-femeie-Ce-trebuie-sa-stiu-despre-sanatatea-mea-a17394.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/articole/consult_medical_medic_ginecolog.jpg"/>
                                                </div>
                                                <h3>Sunt femeie! Ce trebuie sa stiu despre sanatatea mea?</h3>
                                            </a>
                                        </article>
                                                                                                                                                 <article>
                                            <a href="http://www.copilul.ro/pentru-mama/sanatate/Totul-despre-infectiile-HPV-Tu-stii-cum-sa-te-protejezi-a16550.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/articole/analize-femei.jpg"/>
                                                </div>
                                                <h3>Totul despre infectiile HPV. Tu stii cum sa te protejezi?</h3>
                                            </a>
                                        </article>
                                                                                                                                                 <article>
                                            <a href="http://www.copilul.ro/pentru-mama/sanatate/6-mituri-despre-mamografie-a14534.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/articole/mamografie_1.jpg"/>
                                                </div>
                                                <h3>6 mituri despre mamografie</h3>
                                            </a>
                                        </article>
                                                                                                                                                 <article>
                                            <a href="http://www.copilul.ro/pentru-mama/sanatate/11-sfaturi-surprinzatoare-de-la-ginecologi-pentru-sanatatea-ta-a14496.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/articole/medic-ginecolog.jpg"/>
                                                </div>
                                                <h3>11 sfaturi surprinzatoare de la ginecologi pentru sanatatea ta</h3>
                                            </a>
                                        </article>
                                                                                                                                                 <article>
                                            <a href="http://www.copilul.ro/pentru-mama/sanatate/Testul-Babes-Papanicolau-in-mediu-lichid-a9646.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/Testul_Babes_Papanicolau_in_mediu_lichid.jpg"/>
                                                </div>
                                                <h3>Testul Babes-Papanicolau in mediu lichid</h3>
                                            </a>
                                        </article>
                                                                                                                                                 <article>
                                            <a href="http://www.copilul.ro/pentru-mama/sanatate/Frotiul-vaginal-a9425.html" onclick="ga('send', 'event', 'ArticoleRecomandate', 'Click', 'EndArticol');">
                                                <div class="center-cropped">
                                                    <img src="http://www.copilul.ro/_files/Testul_Babes_Papanicolau_Frotiul_vaginal.jpg"/>
                                                </div>
                                                <h3>Frotiul vaginal</h3>
                                            </a>
                                        </article>
                                                                                                                        </div>
                                            <div id="inter-recomandate-ads">
                            <div class="ads-container">
                                                 
    <div id='div-gpt-ad-1491318241349-0'>
        <script>
        googletag.cmd.push(function() {
         googletag.defineSlot('/11453545/Copilul.ro_ArticoleEnd_Desktop', [[300, 600], [336, 280]], 'div-gpt-ad-1491318241349-0')
            .addService(googletag.pubads())
            .setTargeting("cplSection", "PentruMama");
         googletag.pubads().collapseEmptyDivs();
         googletag.enableServices();
         googletag.display('div-gpt-ad-1491318241349-0');
        });
        </script>
    </div>
                            </div>
                        </div>


                        <!--googleoff: all--><div class="art-recomandate-wrap">
                                                                                      <article>
                                    <a onclick="ga('send','event','ele.ro', 'under-article','http://apps.ele.ro/surl/hPcmWUDoqzR');" rel="nofollow" target="_blank" href="http://apps.ele.ro/surl/hPcmWUDoqzR">
                                    <div class="center-cropped"><img data-src-lazy="http://img.ele.ro/www/articole/240x180/4/43513534.jpg" alt="Mana Maicii Domnului, planta cu efecte miraculoase pentru sanatate"></div>
                                    <h3>Mana Maicii Domnului, planta cu efecte miraculoase pentru sanatate</h3>
                                    </a>
                                </article>
                                                                                                                                                                                             <article>
                                    <a onclick="ga('send', 'event', 'Sfatulmedicului.ro', 'under-article', 'http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/ce-se-intampla-in-corpul-tau-daca-reduci-consumul-de-zahar_15541?utm_source=interpromo_ex');" rel="nofollow" target="_blank" href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/ce-se-intampla-in-corpul-tau-daca-reduci-consumul-de-zahar_15541?utm_source=interpromo_ex">
                                    <div class="center-cropped"><img data-src-lazy="http://www.sfatulmedicului.ro/external/uploads/upload/zahar_redus_boli_prevenite.jpg" alt="Ce se intampla in corpul tau daca reduci consumul de zahar"></div>
                                    <h3>Ce se intampla in corpul tau daca reduci consumul de zahar</h3>
                                    </a>
                                </article>
                                                                                                                 <article>
                                    <a onclick="ga('send', 'event', 'Sfatulmedicului.ro', 'under-article', 'http://www.sfatulmedicului.ro/Boli-genitale-feminine/cum-pot-fi-evitate-si-tratate-problemele-menstruatiei-anormalei_15213?utm_source=interpromo_ex');" rel="nofollow" target="_blank" href="http://www.sfatulmedicului.ro/Boli-genitale-feminine/cum-pot-fi-evitate-si-tratate-problemele-menstruatiei-anormalei_15213?utm_source=interpromo_ex">
                                    <div class="center-cropped"><img data-src-lazy="http://www.sfatulmedicului.ro/external/uploads/upload/menstruatie_probleme_anormal.jpg" alt="Cum pot fi evitate si tratate problemele menstruatiei anormale?"></div>
                                    <h3>Cum pot fi evitate si tratate problemele menstruatiei anormale?</h3>
                                    </a>
                                </article>
                                                                                                                                         <article>
                                    <a onclick="ga('send', 'event', 'eva.ro', 'under-article', 'http://www.eva.ro/dietafitness/nutritie/ce-este-glutationul-si-de-ce-ai-nevoie-de-el-articol-155887.html?utm_medium=article&utm_campaign=article_exchange&utm_source=copilulro');" rel="nofollow" target="_blank" href="http://www.eva.ro/dietafitness/nutritie/ce-este-glutationul-si-de-ce-ai-nevoie-de-el-articol-155887.html?utm_medium=article&utm_campaign=article_exchange&utm_source=copilulro">
                                    <div class="center-cropped"><img class="center-cropped" data-src-lazy="http://static.eva.ro/img/auto_resized/db/article/155/887/672815l-200x200-b-fbaa92f4.jpg" alt="Ce este glutationul si de ce ai nevoie de el?"></div>
                                    <h3>Ce este glutationul si de ce ai nevoie de el?</h3>
                                    </a>
                                </article>
                                                                                                                                                                                             <article>
                                    <a onclick="ga('send', 'event', 'ziare.com', 'under-article', 'https://goo.gl/ekNYOv');" rel="nofollow" target="_blank" href="https://goo.gl/ekNYOv">
                                    <div class="center-cropped"><img class="center-cropped" data-src-lazy="http://tb.ziareromania.ro/Epidemie-de-rujeola-in-Romania--30--dintre-parinti-nu-si-vaccineaza-copiii--Avem-peste-6-400-de-bolnavi-si-26-de-morti-pana-acum/5dcc2489e4d788eaa1/150/150/2/80/Epidemie-de-rujeola-in-Romania--30--dintre-parinti-nu-si-vaccineaza-copiii--Avem-peste-6-400-de-bolnavi-si-26-de-morti-pana-acum.jpg" alt="Epidemie de rujeola in Romania: 30% dintre parinti nu-si vaccineaza copiii. Avem peste 6.400 de bolnavi si 26 de morti pana acum"></div>
                                    <h3>Epidemie de rujeola in Romania: 30% dintre parinti nu-si vaccineaza copiii. Avem peste 6.400 de bolnavi si 26 de morti pana acum</h3>
                                    </a>
                                </article>
                                                                                                                 <article>
                                    <a onclick="ga('send', 'event', 'ziare.com', 'under-article', 'https://goo.gl/Gg1o4R');" rel="nofollow" target="_blank" href="https://goo.gl/Gg1o4R">
                                    <div class="center-cropped"><img class="center-cropped" data-src-lazy="http://tb.ziareromania.ro/-Vin-la-noi-ca-sa-le-spunem-ca-nu-sunt-nebune---Lumea-teribila-a-victimelor-tacute-de-langa-noi--Esti-si-tu-una-dintre-ele---font-color--red--Interviu---font-/f492f48a0c650b9116/150/150/2/80/-Vin-la-noi-ca-sa-le-spunem-ca-nu-sunt-nebune---Lumea-teribila-a-victimelor-tacute-de-langa-noi--Esti-si-tu-una-dintre-ele---font-color--red--Interviu---font-.jpg" alt="&quot;Vin la noi ca sa le spunem ca nu sunt nebune&quot;. Lumea teribila a victimelor tacute de langa noi. Esti si tu una dintre ele? Interviu"></div>
                                    <h3>&quot;Vin la noi ca sa le spunem ca nu sunt nebune&quot;. Lumea teribila a victimelor tacute de langa noi. Esti si tu una dintre ele? Interviu</h3>
                                    </a>
                                </article>
                                                                    
                        <!--googleoff: all-->
    
                        </div>
                                             <div class="clear"></div>
                    </section>
                    <div class="clear"></div>

                     

<div id="div-gpt-ad-1491827817076-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/11453545/Copilul.ro_ArticoleEnd_Desktop_Atelier', [650, 250], 'div-gpt-ad-1491827817076-0').addService(googletag.pubads());
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      googletag.display('div-gpt-ad-1491827817076-0');
    });
  </script>
</div>

                    <div class="clear"></div>

                    <div style="margin-top:30px;" class="slideshowCommentsTitle">COMENTARII</div>
                    <div style="margin-top:10px">
                        <div data-lazy-widget="fb-comentarii" data-width="494" class="fb-comments" data-href="http://www.copilul.ro/pentru-mama/sanatate/5-teste-ginecologice-importante-pentru-fiecare-femeie-a18050.html" data-numposts="5" data-colorscheme="light"></div>
                        <div id="fb-comentarii">
    
    <!--<script>
    (function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=496762533716035";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>-->
    
                        </div>
                    </div>
                </article>
            </section>
            <div class="thick_border"></div>
            <section id="right_col">
                <div class="banner_right">
                                
                    
            <div id='div-gpt-ad-1491298648293-0'>
        <script>
            googletag.cmd.push(function() {
             googlgptBox1 = googletag.defineSlot('/11453545/Copilul.ro-Desktop-AllSite-300x250-1', [[300, 250], [300, 600]], 'div-gpt-ad-1491298648293-0').addService(googletag.pubads());
             googlgptBox1.setTargeting("cplSection", "PentruMama");
             if (typeof ASPQ_T1RraC !== 'undefined' && ASPQ_T1RraC){googlgptBox1.setTargeting("ASI", "ASPQ_T1RraC");}
             googletag.pubads().collapseEmptyDivs();
             googletag.enableServices();
             googletag.display('div-gpt-ad-1491298648293-0');
            });
        </script>
        </div>

                    </div>
                <div class="clearAll"></div>

                                                                                    <div class="side_section whiteBox" id="utileServicii">
        <div class="inner">
            <h2>Pentru tine si copilul tau</h2>
            <div class="content">
                            <a class="item" href="http://www.copilul.ro/Gradinite-u59/Gradinita-Conil-Kindergarten-s2641.html" onclick="ga('send', 'event', 'ServiciiPromovate', 'Pentru mama-desktop', 'Gradinita Conil Kindergarten');">Gradinita Conil Kindergarten</a>
                            <a class="item" href="http://www.copilul.ro/Gradinite-u59/Gradinita-Castelul-Fermecat-Olimpia-s7655.html" onclick="ga('send', 'event', 'ServiciiPromovate', 'Pentru mama-desktop', 'Gradinita Castelul Fermecat Olimpia');">Gradinita Castelul Fermecat Olimpia</a>
                            <a class="item" href="http://www.copilul.ro/Spitale-de-copii-u76/Spitalul-de-pediatrie-MedLife-s8245.html" onclick="ga('send', 'event', 'ServiciiPromovate', 'Pentru mama-desktop', 'Spitalul de pediatrie MedLife');">Spitalul de pediatrie MedLife</a>
                            <a class="item" href="http://www.copilul.ro/Locuri-de-joaca-u51/Ferma-Animalelor-s9489.html" onclick="ga('send', 'event', 'ServiciiPromovate', 'Pentru mama-desktop', 'Ferma Animalelor');">Ferma Animalelor</a>
                            <a class="item" href="http://www.copilul.ro/Locuri-de-joaca-u51/Magic-Land-Craiova-s9507.html" onclick="ga('send', 'event', 'ServiciiPromovate', 'Pentru mama-desktop', 'Magic Land, Craiova');">Magic Land, Craiova</a>
                        </div>
            <div class="tCenter"><a id="utileAll" class="btn btn-blue btn-md align-center " href="http://www.copilul.ro//utile.html">Vezi mai multe!</a></div>
        </div>
    </div>

                        
                            <div class="side_section art_questions" id="raspunsuri">
                <div class="inner">
                    <h2>Tu intrebi, <br/>mamicile raspund.</h2>
                                            <div class="forum_post_container">
                            <a onclick="ga('send', 'event', 'CasetaIntrebari', 'Pentru mama-desktop', 'Se  poate face &quot;radiofrecventacorporala&quot; daca  sterilet de cupru?');" href="http://www.copilul.ro/raspunsuri/pentru-mama/se-poate-face-quot-radiofrecventacorporala-quot-daca-sterilet-de-cupru-41792.html">Se  poate face &quot;radiofrecventacorporala&quot; daca  sterilet de cupru?</a>
                            <div class="nr_raspunsuri">0</div>
                        </div>
                                            <div class="forum_post_container">
                            <a onclick="ga('send', 'event', 'CasetaIntrebari', 'Pentru mama-desktop', 'Este posibil sa am cancer?');" href="http://www.copilul.ro/raspunsuri/pentru-mama/este-posibil-sa-am-cancer-41712.html">Este posibil sa am cancer?</a>
                            <div class="nr_raspunsuri">1</div>
                        </div>
                                            <div class="forum_post_container">
                            <a onclick="ga('send', 'event', 'CasetaIntrebari', 'Pentru mama-desktop', 'Steriletul imi poate da dureri de cap cu ameteli?');" href="http://www.copilul.ro/raspunsuri/pentru-mama/steriletul-imi-poate-da-dureri-de-cap-cu-ameteli-41615.html">Steriletul imi poate da dureri de cap cu ameteli?</a>
                            <div class="nr_raspunsuri">1</div>
                        </div>
                                        <div class="clearAll"></div>
                    <a id="more" class="art_more" onclick="ga('send', 'event', 'CasetaIntrebari', 'Pentru mama', 'Intreaba');" href="http://www.copilul.ro/raspunsuri/adauga-intrebare/">intreaba orice &raquo;</a>
                </div>
            </div>
                            

 	<div class="banner_right">
		<a href="http://www.copilul.ro/Cabinete-ginecologie-u66/" onLoad="ga('send', 'event', 'Banner_Utile', 'Click', 'Medicul_ginecolog');"><img src="http://www.copilul.ro/_files/ginecolog.jpg" /></a>
	</div>
                <!--googleoff: all--><div id="socialBox_widget" class="clearfix side_section whiteBox">
    <div class="inner">
        <h4 class="socialBox_widget_title"><span>Ramai aproape de Copilul.ro</span></h4>
        <a onclick="ga('send', 'event', 'SocialBox', 'Click', 'FB');" href="http://www.facebook.com/copilul" target="_blank" class="socialBox_widget_button btn-facebook"><i class="fa fa-facebook-square"></i>Urmareste-ne pe Facebook</a>
        <a onclick="ga('send', 'event', 'SocialBox', 'Click', 'Google');" href="https://plus.google.com/106445001429747621673/posts" target="_blank" class="socialBox_widget_button btn-googlePlus"><i class="fa fa-google-plus"></i>Conecteaza-te pe Google+</a>
        <a onclick="ga('send', 'event', 'SocialBox', 'Click', 'Newsletter');"  href="http://www.copilul.ro/cont-nou" class="socialBox_widget_button btn-newsletter" ><i class="fa fa-envelope"></i> 	Aboneaza-te la Newsletter</a>
    </div>
</div>

<!--googleon: all-->                        


    <div class="side_section" id="forum">
        <div class="inner" style="width:100%;">
            <h2>Forumuri pentru mama</h2>
                            <a style="width: 100%; margin: 0px; padding: 0px;" href="http://www.copilul.ro/forum/cafeneaua-mamicilor/tratamente-din-plante/51759-post3103181.html#post3103181" onclick="ga('send', 'event', 'CasetaForum', 'Pentru mama', 'Tratamente din plante');"><h3 style="height:auto; padding: 5px 5px; line-height: 26px;">Tratamente din plante</h3></a>
                            <a style="width: 100%; margin: 0px; padding: 0px;" href="http://www.copilul.ro/forum/cafeneaua-mamicilor/tratament-recuperare-recomandare-ortoped/53068-post3102799.html#post3102799" onclick="ga('send', 'event', 'CasetaForum', 'Pentru mama', 'Tratament recuperare -  recomandare ortoped');"><h3 style="height:auto; padding: 5px 5px; line-height: 26px;">Tratament recuperare -  recomandare ortoped</h3></a>
                            <a style="width: 100%; margin: 0px; padding: 0px;" href="http://www.copilul.ro/forum/cafeneaua-mamicilor/despre-scoala/53035-post3102700.html#post3102700" onclick="ga('send', 'event', 'CasetaForum', 'Pentru mama', 'Despre scoala');"><h3 style="height:auto; padding: 5px 5px; line-height: 26px;">Despre scoala</h3></a>
                            <a style="width: 100%; margin: 0px; padding: 0px;" href="http://www.copilul.ro/forum/cafeneaua-mamicilor/paste-fericit/52674-post3093172.html#post3093172" onclick="ga('send', 'event', 'CasetaForum', 'Pentru mama', 'Paste fericit!');"><h3 style="height:auto; padding: 5px 5px; line-height: 26px;">Paste fericit!</h3></a>
                    </div>
        <a class="see_all" href="http://www.copilul.ro/forum/" onclick="ga('send', 'event', 'CasetaForum', 'Pentru mama-desktop', 'GoForum');">Mergi la forum</a>
        <div class="clearAll"></div>
    </div>


                <div class="banner_right standard_second">
                            

                                                        <div id='div-gpt-ad-1491298675753-0'>
            <script>
            googletag.cmd.push(function() {
              googletag.defineSlot('/11453545/Copilul.ro-Desktop-AllSite-300x250-2', [[300, 250], [300, 600]], 'div-gpt-ad-1491298675753-0')
              .addService(googletag.pubads()).setTargeting("cplSection", "PentruMama");
              googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();
              googletag.display('div-gpt-ad-1491298675753-0');
            });
            </script>
        </div>
                    </div>
                <div class="clearAll"></div>

                                        
                    <div class="side_section clearfix" id="evenimente">
            <div class="inner">
                <h2>Unde iesim?</h2>
                                <a href="http://www.copilul.ro/evenimente-copii/evenimente-la-zi/Tom-si-Jerry-Tweety-Sylvester-Bugs-Bunny-si-prietenii-sai-vin-pentru-prima-data-in-Romania-a18828.html" onclick="ga('send', 'event', 'CasetaEvenimente', 'Pentru mama-desktop', 'Tom si Jerry, Tweety, Sylvester, Bugs Bunny si prietenii sai vin pentru prima data in Romania');">
                <span id="date">
                    <span class="month">
                        Iunie
                                            </span>
                    <span class="day">04</span>
                </span>
                <h3>Tom si Jerry, Tweety, Sylvester, Bugs Bunny si prietenii sai vin pentru prima data in Romania</h3>
                </a>
                                <a href="http://www.copilul.ro/evenimente-copii/evenimente-la-zi/Modern-Dad-s-Challenges-editia-2-Psihologia-jocului-tata-copil-a18827.html" onclick="ga('send', 'event', 'CasetaEvenimente', 'Pentru mama-desktop', 'Modern Dad s Challenges, editia 2 Psihologia jocului tata-copil');">
                <span id="date">
                    <span class="month">
                        Iunie
                                            </span>
                    <span class="day">07</span>
                </span>
                <h3>Modern Dad s Challenges, editia 2 Psihologia jocului tata-copil</h3>
                </a>
                                <a href="http://www.copilul.ro/evenimente-copii/evenimente-la-zi/Primaria-Capitalei-deschide-sezonul-veseliei-si-distractiei-de-Ziua-Internationala-a-Copilului-a18826.html" onclick="ga('send', 'event', 'CasetaEvenimente', 'Pentru mama-desktop', 'Primaria Capitalei deschide sezonul veseliei si distractiei de Ziua Internationala a Copilului');">
                <span id="date">
                    <span class="month">
                        Iunie
                                            </span>
                    <span class="day">01</span>
                </span>
                <h3>Primaria Capitalei deschide sezonul veseliei si distractiei de Ziua Internationala a Copilului</h3>
                </a>
                                <a href="http://www.copilul.ro/evenimente-copii/evenimente-la-zi/Zarzavat-atelier-de-croitorie-pentru-copii-a18825.html" onclick="ga('send', 'event', 'CasetaEvenimente', 'Pentru mama-desktop', 'Zarzavat - atelier de croitorie pentru copii');">
                <span id="date">
                    <span class="month">
                        Mai
                                            </span>
                    <span class="day">28</span>
                </span>
                <h3>Zarzavat - atelier de croitorie pentru copii</h3>
                </a>
                            </div>
            <a class="see_all" href="http://www.copilul.ro/evenimente-copii/" onclick="ga('send', 'event', 'CasetaEvenimente', 'Pentru mama-desktop', 'AllEvents');">Vezi toate evenimentele</a>
        </div>
                            <div class="clearAll"></div>

                                
                    <div id="advertorial_popup">
        <div id="advert_title" class="close">
            <h3>Citeste si...</h3>
            <div class="article-icon"><i class="fa fa-angle-double-left" aria-hidden="true"></i></div>
        </div>
        <div class="clear"></div>
        <a onclick="ga('send', 'Advertorial_Articol_Pop', 'Click', 'Advertorial_Articol');" href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Importanta-jocului-in-dezvoltarea-abilitatilor-motorii-ale-copilului-a18791.html">
            <h3>Importanta jocului in dezvoltarea abilitatilor motorii ale copilului</h3>
            <img src="http://www.copilul.ro/_files/articole/tabara_3.jpg">        </a>
    </div>

    <script>
    
    $(document).ready(function(){
        var  wh = $(window).height(),
        boxMore = $('#advertorial_popup'),
        advertTitle = boxMore.find('#advert_title'),
        iconBox = boxMore.find('.article-icon i'),
        status =0, elPos;

        $(window).on('scroll', function () {
            var scrollTop = $(window).scrollTop();
            elPos = (wh-scrollTop < 200) ? 200 : (wh-scrollTop > 700)? 700 : wh-scrollTop;
                if (scrollTop > wh && status != 2 && status != 1  ){
                    boxMore.addClass('opened').removeClass('closed');
                    boxMore.css({'top':'200px'});
                    iconBox.removeClass('fa-angle-double-right').addClass('fa-angle-double-left');
                    advertTitle.addClass('opened');
                    status = 1;
                } else {
                    boxMore.css({'top':elPos});
                }

        });

        boxMore.on('click', '.close', function(){
            boxMore.toggleClass('closed').toggleClass('opened');
            iconBox.toggleClass('fa-angle-double-right').toggleClass('fa-angle-double-left');
            advertTitle.toggleClass('opened');
            status = 2;
            console.log(status);
        })
    });
    
    </script>
                <div class="clearAll"></div>
                <div class="side_section whiteBox" id="aplicatii">
    <div class="inner">
        <h2>Aplicatii pentru copii</h2>
        <div class="container-aplicatii-zxcv">
            <a href="http://junior.clopotel.ro/aplicatie-povesti?" target="_blank" class="over-opacity-aplicatii-zxcv over-left-aplicatii-zxcv"></a>
            <a href="http://junior.clopotel.ro/invata-animalele/" target="_blank" class="over-opacity-aplicatii-zxcv over-right-aplicatii-zxcv"></a>

            <div class="background-buton-zxcv fl ml10">DESCARCA</div>
            <div class="background-buton-zxcv fr mr10">DESCARCA</div>
            <div class="clear"></div>
        </div>
    </div>
</div>
                <div class="sticky-box">
                        

                <div id='div-gpt-ad-1492076765144-0'>
            <script>
            googletag.cmd.push(function() {
              googletag.defineSlot('/11453545/Copilul.ro-Desktop-AllSite-300x250-3', [[300, 250], [300, 600]], 'div-gpt-ad-1492076765144-0')
              .addService(googletag.pubads()).setTargeting("cplSection", "PentruMama");
              googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();
              googletag.display('div-gpt-ad-1492076765144-0');
            });
            </script>
        </div>
                    </div>
            </section>
        </div>
        <div class="clearAll"></div>
</div>
<div class="clearAll"></div>
    	    <div id="login_bg" class="popup_bg"></div>
	    <div id="login" style="display:none;">
				<div class="bar_popup">
					<div class="close_window">inchide</div>
					<div class="titlu_popup">Autentificare</div>
				</div>
				<form id="login_form" target="_top">
					<div class="row">
						<span id="usrNameTxt">Utilizator:</span>
						<input id="usrName" type="text" value="" class="logdataInp">
					</div>
					<div class="row">
						<span id="usrPasswordTxt" class="m-t-10">Parola:</span>
						<input id="usrPassword" type="password" value="" class="logdataInp">
					</div>
					<p class="rememberPass"><a href="http://www.copilul.ro/recupereaza_parola.html" target="_top" title="Am uitat parola">Am uitat parola</a></p>
					<p id="errDiv" class="loginError textError" style="height:15px;"></p>
					
					<p class="rememberMe left">
						<input id="usrKeepLogged" type="checkbox" value="" class="left IE_checkbox" checked="checked">
						<label for="usrKeepLogged" class="left">Tine-ma minte</label>
					</p>
					<div class="clearAll"></div>
					<input type="button" value="Log In"  class="logMebutton" onclick="doLogin($)" />
					
					<div class="clearAll"></div>
					
					<div id="container-login-new">
						<span>sau</span> <a href="http://www.copilul.ro/cont-nou" target="_top">creeaza un cont nou</a>
					</div>
				</form>
			

				<form id="fb_confirm_form" target="_top">
					<div id="fb-button-container">
						<a id="fb-login-button" title="Login" class=" logLinks facebookLogin">Log In cu Facebook</a>
					</div>

					
					<div class="loginFormAgree">
						<div class="fbAcceptInputContainer">
							<input type="checkbox" name="signUpForNewsletter" value="signUpForNewsletter" id="check_fb_log_1"/>
							<label for="check_fb_log_1">Doresc sa ma abonez la newsletter zilnic</label>
						</div>
						<div class="fbAcceptInputContainer">
							<input type="checkbox" name="licenceAgreement" value="licenceAgreement" id="check_fb_log_2"/>
							<label id="check_fb_log_2_text" for="check_fb_log_2">Am citit si sunt de acord cu <a style="color:#2375be;" href="http://www.copilul.ro/termeni_si_conditii.html" target="_blank">termenii si conditiile</a></label><br>
						</div>
						<a href="#" class="fbDeny loginButton left">Anuleaza</a>
						<a href="#" class="fbAccept loginButton disabledContinue left" onclick="javascript:checkTheLicenseAgreement();return false;">Continua</a>
						<div class="clearAll"></div>
					</div>
					<div class="fbLoadingOK">
						<div class="loaderGrey"><img src="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/images/ajax-loader.gif"/></div>
					</div>
				</form>
			</div>    <footer class="clearfix">
             <div class="inner" id="footer_top">
                                            <div id="footer_tools" class="footer_col">
                    <h3>TOOLS & RESOURCES</h3>
                                                                                                                    <a href="http://www.copilul.ro/raspunsuri/" title="Intreaba medicul" class="usefulRecs">Intreaba medicul</a>
                                                    <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/" title="Sarcina pe saptamani" class="usefulRecs">Sarcina pe saptamani</a>
                                                    <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/calendar/" title="Calendar de sarcina" class="usefulRecs">Calendar de sarcina</a>
                                                    <a href="http://www.copilul.ro/calculatoare/" title="Calculatoare sarcina si nastere" class="usefulRecs">Calculatoare sarcina si nastere</a>
                                                    <a href="http://www.copilul.ro/calculatoare/calculator-perioada-fertila.html" title="Calculator perioada fertila" class="usefulRecs">Calculator perioada fertila</a>
                                                    <a href="http://www.copilul.ro/calculatoare/calculator-sarcina.html" title="Calculator sarcina" class="usefulRecs">Calculator sarcina</a>
                                                    <a href="http://www.copilul.ro/calculatoare/calculator-de-greutate-in-sarcina.html" title="Calculator greutate sarcina" class="usefulRecs">Calculator greutate sarcina</a>
                                                    <a href="http://www.copilul.ro/calculatoare/afla-sexul-copilului-dupa-calendarul-chinezesc.html" title="Calculator chinezesc sexul copilului" class="usefulRecs">Calculator chinezesc sexul copilului</a>
                                                    <a href="http://www.copilul.ro/calculatoare/calculator-data-nasterii.html" title="Calculator data nasterii" class="usefulRecs">Calculator data nasterii</a>
                                                    <a href="http://www.copilul.ro/nume-copii/norocoase/calculator.html" title="Calculator nume norocoase" class="usefulRecs">Calculator nume norocoase</a>
                                                    <a href="http://www.copilul.ro/sugar/primul-an/" title="Dezvoltarea bebelusului pe luni" class="usefulRecs">Dezvoltarea bebelusului pe luni</a>
                                                    <a href="http://www.copilul.ro/alaturi-de-copilulro.html" title="Alaturi de Copilul" class="usefulRecs">Alaturi de Copilul</a>
                                                            </div>
            
        <div id="footer_links">
            <h3>Categorii</h3>
            
            
                                <div class="footer_col">
                    <h4>Fertilitate</h4>
                                                                <a href="http://www.copilul.ro/fertilitate/ovulatie/" title="Ovulatie">Ovulatie</a>
                                            <a href="http://www.copilul.ro/fertilitate/ovulatie/Testul-de-ovulatie-a6295.html" title="Test de ovulatie">Test de ovulatie</a>
                                            <a href="http://www.copilul.ro/fertilitate/menstruatie/" title="Calendarul menstrual">Calendarul menstrual</a>
                                            <a href="http://www.copilul.ro/fertilitate/despre-fertilitate/Cum-te-ajuta-metoda-calendarului-sa-ramai-insarcinata-a11656.html" title="Metoda calendarului">Metoda calendarului</a>
                                            <a href="http://www.copilul.ro/fertilitate/fertilizare-in-vitro/" title="Fertilizare in vitro">Fertilizare in vitro</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Sarcina</h4>
                                                                <a href="http://www.copilul.ro/sarcina/test-sarcina/" title="Test de sarcina">Test de sarcina</a>
                                            <a href="http://www.copilul.ro/sarcina/simptome-sarcina/" title="Simptome sarcina">Simptome sarcina</a>
                                            <a href="http://www.copilul.ro/sarcina/analize-sarcina/" title="Analize sarcina">Analize sarcina</a>
                                            <a href="http://www.copilul.ro/sarcina/despre-sarcina/" title="Totul despre sarcina">Totul despre sarcina</a>
                                            <a href="http://www.copilul.ro/sarcina/alimentatie-sarcina/" title="Alimentatie sarcina">Alimentatie sarcina</a>
                                            <a href="http://www.copilul.ro/sarcina/sexul-in-sarcina/" title="Sexul in sarcina">Sexul in sarcina</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Nume copii</h4>
                                                                <a href="http://www.copilul.ro/nume-fete/" title="Nume de fete">Nume de fete</a>
                                            <a href="http://www.copilul.ro/nume-baieti/" title="Nume de baieti">Nume de baieti</a>
                                            <a href="http://www.copilul.ro/nume-copii/" title="Nume de copii">Nume de copii</a>
                                            <a href="http://www.copilul.ro/nume-copii/romanesti/" title="Nume copii romanesti">Nume copii romanesti</a>
                                            <a href="http://www.copilul.ro/nume-copii/norocoase/" title="Nume copii norocoase">Nume copii norocoase</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Nastere</h4>
                                                                <a href="http://www.copilul.ro/nastere/maternitate/Bagajul-de-maternitate-a2543.html" title="Bagaj maternitate">Bagaj maternitate</a>
                                            <a href="http://www.copilul.ro/nastere/nastere-naturala/" title="Nastere naturala">Nastere naturala</a>
                                            <a href="http://www.copilul.ro/nastere/cezariana/" title="Cezariana">Cezariana</a>
                                            <a href="http://www.copilul.ro/Doctori-u71/Medici-ginecologi.html" title="Ginecologi">Ginecologi</a>
                                            <a href="http://www.copilul.ro/legislatie-familie/indemnizatie-maternitate/" title="Indemnizatie crestere copil">Indemnizatie crestere copil</a>
                                            <a href="http://www.copilul.ro/nou-nascuti/" title="Nou-nascut">Nou-nascut</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Bebelusi</h4>
                                                                <a href="http://www.copilul.ro/sugar/alaptare/" title="Alaptarea">Alaptarea</a>
                                            <a href="http://www.copilul.ro/bebelusi/colici/" title="Colici bebelusi">Colici bebelusi</a>
                                            <a href="http://www.copilul.ro/sugar/diversificare/" title="Diversificarea">Diversificarea</a>
                                            <a href="http://www.copilul.ro/retete-bebelusi/" title="Retete bebelusi">Retete bebelusi</a>
                                            <a href="http://www.copilul.ro/bebelusi/sanatate/Scaunul-bebelusului-cand-sa-ne-ingrijoram-a1917.html" title="Scaunul bebelusului">Scaunul bebelusului</a>
                                            <a href="http://www.copilul.ro/sugar/camera-bebelusului/" title="Camera bebelusului">Camera bebelusului</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Copii</h4>
                                                                <a href="http://www.copilul.ro/copii-1-2-ani/dezvoltare/Greutatea-si-inaltimea-copilului-de-la-nastere-pana-la-8-ani-a11939.html" title="Grafic de crestere copii">Grafic de crestere copii</a>
                                            <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-12-luni-a152.html" title="Copilul la 1 an">Copilul la 1 an</a>
                                            <a href="http://www.copilul.ro/copii-1-2-ani/dezvoltare/Copilul-la-2-ani-a9119.html" title="Copilul la 2 ani">Copilul la 2 ani</a>
                                            <a href="http://www.copilul.ro/copii-3-6-ani/" title="Copii prescolari">Copii prescolari</a>
                                            <a href="http://www.copilul.ro/copii-6-11-ani/" title="Copii scolari">Copii scolari</a>
                                            <a href="http://www.copilul.ro/comunicare-copii/" title="Parenting">Parenting</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Pediatrie</h4>
                                                                <a href="http://www.copilul.ro/pediatrie/vaccinuri-copii/" title="Vaccinuri copii">Vaccinuri copii</a>
                                            <a href="http://www.copilul.ro/pediatrie/tuse-raceala-gripa/" title="Tuse, raceala si gripa">Tuse, raceala si gripa</a>
                                            <a href="http://www.copilul.ro/copii-1-2-ani/sanatate-copii-mici/Febra-la-copii-ce-este-si-cum-o-tratam-a5328.html" title="Febra la copii">Febra la copii</a>
                                            <a href="http://www.copilul.ro/pediatrie/alergii-copii/" title="Alergii copii">Alergii copii</a>
                                            <a href="http://copilul.ro/sanatate-copii/afectiuni-copii/Dermatita-atopica-la-copii-cauze-simptome-tratament-a18231.html" title="Dermatita atopica">Dermatita atopica</a>
                                            <a href="http://www.copilul.ro/pediatrie/boli-contagioase/Diferente-intre-rubeola-rujeola-si-varicela-la-copii-a10841.html" title="Varicela, rujeola, rubeola">Varicela, rujeola, rubeola</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Retete</h4>
                                                                <a href="http://www.copilul.ro/retete-culinare/ciorbe/" title="Ciorbe">Ciorbe</a>
                                            <a href="http://www.copilul.ro/retete-culinare/supe/" title="Supe">Supe</a>
                                            <a href="http://www.copilul.ro/retete-culinare/mancaruri/" title="Mancaruri">Mancaruri</a>
                                            <a href="http://www.copilul.ro/retete-culinare/retete-de-post/" title="Retete de post">Retete de post</a>
                                            <a href="http://www.copilul.ro/retete-culinare/torturi/" title="Torturi">Torturi</a>
                                            <a href="http://www.copilul.ro/retete-culinare/prajituri/" title="Prajituri">Prajituri</a>
                                            <a href="http://www.copilul.ro/articole/piure+bebelusi/" title="Piure bebelusi">Piure bebelusi</a>
                                            <a href="http://www.copilul.ro/retete-bebelusi/varsta-6-7-luni/" title="Retete diversificare">Retete diversificare</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Forum</h4>
                                                                <a href="http://www.copilul.ro/forum/fertilitate/" title="Fertilitate">Fertilitate</a>
                                            <a href="http://www.copilul.ro/forum/sarcina/" title="Sarcina">Sarcina</a>
                                            <a href="http://www.copilul.ro/forum/nastere/" title="Nastere">Nastere</a>
                                            <a href="http://www.copilul.ro/forum/bebelusi/" title="Bebelusi">Bebelusi</a>
                                            <a href="http://www.copilul.ro/forum/copilul-mic-1-3-ani/" title="Copii mici">Copii mici</a>
                                            <a href="http://www.copilul.ro/forum/copii-prescolari-si-scolari/" title="Prescolari si scolari">Prescolari si scolari</a>
                                            <a href="http://www.copilul.ro/forum/cafeneaua-mamicilor/" title="Cafeneaua mamicilor">Cafeneaua mamicilor</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Educatie</h4>
                                                                <a href="http://www.copilul.ro/cantece-pentru-copii/" title="Cantece pentru copii">Cantece pentru copii</a>
                                            <a href="http://www.copilul.ro/povesti/" title="Povesti pentru copii">Povesti pentru copii</a>
                                            <a href="http://www.copilul.ro/poezii/" title="Poezii pentru copii">Poezii pentru copii</a>
                                            <a href="http://www.copilul.ro/planse-de-colorat/" title="Planse de colorat">Planse de colorat</a>
                                            <a href="http://www.copilul.ro/ghicitori/" title="Ghicitori">Ghicitori</a>
                                            <a href="http://www.copilul.ro/Gradinite-u59/" title="Gradinite">Gradinite</a>
                                            <a href="http://www.copilul.ro/Scoli-u60/" title="Scoli">Scoli</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Parteneri</h4>
                                                                <a href="http://www.povesticlopotel.ro/" title="Povesti Clopotel">Povesti Clopotel</a>
                                            <a href="http://www.laso.ro/" title="Programari saloane">Programari saloane</a>
                                            <a href="http://www.clopotel.ro/" title="Clopotel.ro">Clopotel.ro</a>
                                            <a href="http://junior.clopotel.ro/" title="Clopotel Junior">Clopotel Junior</a>
                                            <a href="http://carti.crestinortodox.ro/" title="Carti Ortodoxe">Carti Ortodoxe</a>
                                            <a href="http://www.telefonulcopilului.ro/" title="Telefonul Copilului">Telefonul Copilului</a>
                                            <a href="http://www.sigur.info/" title="Sigur.info">Sigur.info</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Diverse</h4>
                                                                <a href="http://www.copilul.ro/articole_noi.html" title="Noutati Copilul.ro">Noutati Copilul.ro</a>
                                            <a href="http://junior.clopotel.ro/deseneaza-online" title="Deseneaza online">Deseneaza online</a>
                                            <a href="http://www.copilul.ro/dictionar-medical/" title="Prospecte Medicamente">Prospecte Medicamente</a>
                                            <a href="http://jocuri.clopotel.ro/" title="Jocuri Copii">Jocuri Copii</a>
                                            <a href="http://www.crestinortodox.ro/calendar-ortodox/" title="Calendar Crestin-Ortodox">Calendar Crestin-Ortodox</a>
                                    </div>

                                    <div class="footer_col">
                    <h4>Despre Copilul.ro</h4>
                                                                <a href="http://www.copilul.ro/termeni_si_conditii.html" title="Termeni si conditii">Termeni si conditii</a>
                                            <a href="http://www.copilul.ro/contact.html" title="Publicitate">Publicitate</a>
                                            <a href="http://www.copilul.ro/contact.html" title="Contact">Contact</a>
                                    </div>

                                    </div>

                    </div>
            </div>
    
    
                    <div id="subfooter">
            <div class="inner">
                                <div id="sati" class="satiStats">
                    <a class="satiLeft" href="http://www.sati.ro/index.php?page=filter_all&site_id=93&filter_on_period=3" title="SATI" target="_blank" rel="nofollow">28 Mai</a>
                    <div class="satiRight">36,668<br style="display:block;"/>75,893<br style="display:block;"/>32,838</div>
                </div>
                
                <div id="copyright">&copy; 2004-2017 copilul.ro Toate drepturile rezervate. Toate imaginile, textele sau alte materiale prezentate pe site sunt proprietatea copilul.ro si nu pot fi preluate fara acord scris. Va rugam sa consultati <a href="http://www.copilul.ro/termeni_si_conditii.html" title="Termeni si conditii de utilizare" target="_blank">Termenii si conditiile</a> de utilizare a site-ului. Informati-va despre <a href="http://www.copilul.ro/termeni_si_conditii.html#confidentialitate" title="Politica de confidentialitate" target="_blank">Politica de confidentialitate</a>. Daca aveti intrebari sau sugestii care pot ajuta la dezvoltarea site-ului va rugam sa ne scrieti la <a href="mailto:info@copilul.ro" title="adresa de contact">adresa de contact</a>.</div>
                <div  style="display:block;"  style="display:none;" id="trafic">
                <div id="trfc_trafic_script"></div>
            </div>
        </div>
    
    <a class="google_ads oneXone" href="//ads.tradeads.eu/ads/" style="width: 1px;height: 1px;overflow: hidden;display: block;"></a>
    <script type="text/javascript" src="http://www.copilul.ro/copilul_amvc/external/js/adB-copilul.js"></script>    </footer>

    
    <div id="cookiesHolder">
     <div id="cookiesInfo">
        <a id="cookiesAgree" href="javascript:void(0)" onclick="document.getElementById('cookiesHolder').style.display = 'none'">OK</a><p> Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. <a href="http://www.copilul.ro/cookies.html">Detalii aici</a></p>
    </div>
</div>
            <div id="mainMenu-content" style="display:none">
<div class="dropdown" id="dropdownMenu_0">
    <div class="inner">
        <div class="title_col">
            <h2>Fertilitate</h2>
            <a href="http://www.copilul.ro/fertilitate/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href="http://www.copilul.ro/fertilitate/infertilitate/" title="Probleme infertilitate">Infertilitate</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/ovulatie/" title="Ovulatie">Ovulatie</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/menstruatie/" title="Menstruatie">Menstruatie</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/preconceptie/" title="Planificare sarcina">Planificare sarcina</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/sarcina-dupa-contraceptie/" title="Sarcina dupa contraceptie">Sarcina dupa contraceptie</a></li>
                    <li><a href="http://www.copilul.ro/articole/analize+necesare+inainte+de+sarcina/" title="Analize necesare inainte de sarcina">Analize necesare inainte de sarcina</a></li>
                    <li><a href="http://www.copilul.ro/articole/kit+predictie+ovulatie/" title="Teste de ovulatie">Teste de ovulatie</a></li>
                </ul>
            </div>
            <div class="tool_col_fertilitate">
            <h2>Imi doresc un copil</h2>
                <a href="http://www.copilul.ro/articole/concepere+fetite/" title="Metode de a concepe fete">Metode de a concepe fete</a>
                <a href="http://www.copilul.ro//articole/concepere+baieti/" title="Metode de a concepe baieti">Metode de a concepe baieti</a>
                <a href="http://www.copilul.ro/calculatoare/calculator-perioada-fertila.html" title="Calculator perioada fertila">Calculator perioada fertila</a>
                <a href="http://www.copilul.ro/calculatoare/afla-sexul-copilului-dupa-calendarul-chinezesc.html" title="Afla sexul copilului">Afla sexul copilului</a>
                <a href="http://www.copilul.ro/fertilitate/fertilitate-barbati/">Fertilitatea masculina</a>
            </div>
            <div class="link_col_right">
                <ul id="right_nav_links">
                    <li><a href="http://www.copilul.ro/articole/cauze+infertilitate/" title="Afectiuni care impiedica sarcina">Afectiuni care impiedica sarcina</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/sex-pentru-conceptie/" title="Sex pentru conceptie, pozitii sexuale">Pozitii sexuale pentru conceptie</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/sanatatea-viitoarei-mame/Teste-de-fertilitate-in-cuplu-a6764.html" title="Investigatii medicale pentru depistarea problemelor de fertilitate">Investigatii medicale pentru depistarea problemelor de fertilitate</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/tratamente-naturiste-fertilitate/" title="Tratamente naturiste ptr stimularea fertilitatii">Tratamente  naturiste pentru stimularea fertilitatii</a></li>
                    <li><a href="http://www.copilul.ro/fertilitate/fertilizare-in-vitro/" title="Fertilizare in vitro">Fertilizare in vitro</a></li>
                    <li><a href="http://www.copilul.ro/Centre-de-fertilizare-in-vitro-u68/" title="Clinici de fertilitate">Clinici de fertilitate</a></li>
                    <li><a href="http://www.copilul.ro/Doctori-u71/Medici-ginecologi.html" title="Medici specializati pe fertilitate">Medici specializati pe fertilitate</a></li>
                </ul>
            </div>

            </div>
</div>
<div class="dropdown" id="dropdownMenu_1">
    <div class="inner">
        <div class="title_col">
            <h2>Sarcina</h2>
            <a href="http://www.copilul.ro/sarcina/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href="http://www.copilul.ro/sarcina/simptome-sarcina/" title="Simptome sarcina">Simptome sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/analize-sarcina/" title="Analize sarcina">Analize sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/alimentatie-sarcina/" title="Alimentatia in sarcina">Alimentatia in sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/sexul-in-sarcina/" title="Sexul in sarcina">Sexul in sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/probleme-sarcina/" title="Probleme sarcina">Probleme sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/lista-cu-lucruri-de-facut-in-sarcina/" title="Lista cu lucruri de facut in sarcina">Lista cu lucruri de facut in sarcina</a></li>
                    <li><a href="http://www.copilul.ro/sarcina/somnul-si-sarcina/" title="Somnul in sarcina">Somnul in sarcina</a></li>
                    <li><a href="http://www.copilul.ro/nume-copii/" title="Alegerea numelui bebelusului">Alegerea numelui bebelusului</a></li>
                                    </ul>
            </div>
            <div class="tool_col_sarcina">
                                <ul>
                    <li><a id="MenuCalcSarcina01" href="http://www.copilul.ro/calculatoare/calculator-data-nasterii.html" title="Calculator data nasterii"><span>Calculator data nasterii</span></a></li>
                    <li><a id="MenuCalcSarcina02" href="http://www.copilul.ro/sarcina/saptamani-sarcina/calendar/" title="Evolutia sarcinii in imagini"><span>Evolutia sarcinii in imagini</span></a></li>
                    <li><a id="MenuCalcSarcina03" href="http://www.copilul.ro/calculatoare/calculator-de-greutate-in-sarcina.html" title="Calculator de greutate in sarcina"><span>Calculator de greutate in sarcina</span></a></li>
                    <li><a id="MenuCalcSarcina04" href="http://www.copilul.ro/calculatoare/afla-sexul-copilului-dupa-calendarul-chinezesc.html" title="fla sexul copilului"><span>Afla sexul copilului calendarul chinezesc</span></a></li>
                    <li><a id="MenuCalcSarcina05" href="http://www.copilul.ro/calculatoare/culoarea-ochilor-bebelusului.html" title="Culoarea ochilor bebelusului tau"><span>Afla culoarea ochilor bebelusului tau</span></a></li>
                    <li><a id="MenuCalcSarcina06" href="http://www.copilul.ro/nume-copii/norocoase/calculator.html" title="Calculator nume norocoase"><span>Calculator nume norocoase</span></a></li>
                </ul>
            </div>
                        <div class="right_col">
                <a class="col_title" href="http://www.copilul.ro/sarcina/saptamani-sarcina/"><h2>Sarcina pe saptamani</h2></a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Sarcina-pe-saptamani-de-la-primele-semne-de-sarcina-a5430.html">1</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-2-de-sarcina-ovulatia-si-fecundarea-a5431.html">2</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-3-sarcina-a2580.html">3</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-4-sarcina-a2581.html">4</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-5-sarcina-a2587.html">5</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-6-sarcina-a2588.html">6</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-7-sarcina-a4050.html">7</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-8-sarcina-a2637.html">8</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-9-sarcina-a2638.html">9</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-10-sarcina-a2639.html">10</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-11-sarcina-a3071.html">11</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-12-sarcina-a3076.html">12</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Sarcina-saptamana-13-a2649.html">13</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-14-a4052.html">14</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-15-a2650.html">15</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-16-a2651.html">16</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-17-a2652.html">17</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-18-a5637.html">18</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-19-a3216.html">19</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-20-a3223.html">20</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-21-a3246.html">21</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-22-a3327.html">22</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-23-a3298.html">23</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-24-a4065.html">24</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-25-a5432.html">25</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-26-a5433.html">26</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-27-a5434.html">27</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-28-a5218.html">28</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-29-a5221.html">29</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-30-a5225.html">30</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-31-a5228.html">31</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-32-a5435.html">32</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-33-a5436.html">33</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-34-a5437.html">34</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-35-a5438.html">35</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-36-a5439.html">36</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-37-a5440.html">37</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-38-a4495.html">38</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-39-a4496.html">39</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-40-a4497.html">40</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-41-a4498.html">41</a>
                <a href="http://www.copilul.ro/sarcina/saptamani-sarcina/Saptamana-42-a4499.html">42</a>
            </div>

            </div>
</div>
<div class="dropdown" id="dropdownMenu_2">
    <div class="inner">
        <div class="title_col">
            <h2>Nastere</h2>
            <a href="http://www.copilul.ro/nastere/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href="http://www.copilul.ro/nastere/travaliu-nastere/" title="Semne travaliu">Semne travaliu</a></li>
                    <li><a href="http://www.copilul.ro/nastere/nastere-prematura/" title="Nasterea prematura">Nasterea prematura</a></li>
                    <li><a href="http://www.copilul.ro/nastere/cezariana/" title="Nasterea prin cezariana">Nasterea prin cezariana</a></li>
                    <li><a href="http://www.copilul.ro/nastere/nastere-naturala/" title="Nasterea naturala">Nasterea naturala</a></li>
                    <li><a href="http://www.copilul.ro/articole/dureri+nastere/" title="Durerile nasterii naturale">Durerile nasterii naturale</a></li>
                    <li><a href="http://www.copilul.ro/nastere/epidurala/" title="Anestezia epidurala">Anestezia epidurala</a></li>
                    <li><a href="http://www.copilul.ro/nastere/dupa-nastere/5-semne-si-simptome-ale-depresiei-post-partum-a13157.html" title="Depresia postpartum">Depresia post-partum</a></li>
                </ul>
            </div>
            <a href="http://www.copilul.ro/calculatoare/calculator-data-nasterii.html" class="tool_col_nastere">
                <h2>Calculator data nasterii</h2>
                <p>afla data probabila a nasterii</p>
                <span>calculeaza &raquo;</span>
            </a>
            <div class="link_col_right">
                <ul id="right_nav_links">
                    <li><a href="http://www.copilul.ro/articole/pregatire+nastere/" title="Cum sa te pregatesti pentru nastere">Cum sa te pregatesti pentru nastere</a></li>
                    <li><a href="http://www.copilul.ro/nastere/maternitate/Bagajul-de-maternitate-a2543.html" title="Bagajul de maternitate">Bagajul de maternitate - lista cu lucruri necesare la nastere</a></li>
                                        <li><a href="http://www.copilul.ro/ghidul-celulelor-stem-pentru-viitorii-parinti/" title="Ghid de celule stem">Ghidul celulelor stem pentru viitorii parinti</a></li>
                    <li><a href="http://www.copilul.ro/Banci-de-celule-stem-u67/" title="Banci de celule stem">Banci de celule stem</a></li>
                    <li><a href="http://www.copilul.ro/nastere/travaliu-nastere/Semne-care-prevestesc-nasterea-si-cand-trebuie-sa-mergi-la-spital-a7290.html" title="Semne prevestitoare nasterii">Semne prevestitoare nasterii - cand trebuie sa mergi la spital?</a></li>
                    <li><a href="http://www.copilul.ro/Maternitati-u70/maternitati-private.html" title="Maternitati private">Lista completa a maternitatilor private</a></li>
                    <li><a href="http://www.copilul.ro/Maternitati-u70/?l=296&j=0&p379_975=975" title="Maternitati de stat">Lista completa a maternitatilor de stat</a></li>
                    <li><a href="http://www.copilul.ro/Doctori-u71/Medici-ginecologi.html" title="Medici ginecologi">Medici ginecologi</a></li>

                </ul>
            </div>

            </div>
</div>
<div class="dropdown" id="dropdownMenu_3">
    <div class="inner">
        <div class="title_col">
            <h2>Bebelusi</h2>
            <a href="http://www.copilul.ro/bebelusi/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href="http://www.copilul.ro/sugar/alaptare/" title="Alaptare">Alaptare</a></li>
                    <li><a href="http://www.copilul.ro/sugar/dezvoltarea-bebelusului/" title="Dezvoltarea bebelusului">Dezvoltarea bebelusului</a></li>
                    <li><a href="http://www.copilul.ro/articole/greutate+bebelus/" title="Grafic de crestere bebelus">Grafic de crestere</a></li>
                    <li><a href="http://www.copilul.ro/sugar/diversificare/" title="Diversificare alimentatiei la bebelusi">Diversificarea alimentatiei la bebelusi</a></li>
                    <li><a href="http://www.copilul.ro/retete-bebelusi/" title="Retete bebelusi">Retete bebelusi</a></li>
                    <li><a href="http://www.copilul.ro/sugar/somnul/" title="Problemele de somn la bebelusi">Problemele de somn la bebelusi</a></li>
                    <li><a href="http://www.copilul.ro/bebelusi/botez-copil/Obiceiuri-si-traditii-la-botez-a6043.html" title="Obiceiuri si traditii la botez">Obiceiuri si traditii la botez</a></li>
                                        <li><a href="http://www.copilul.ro/scoala-parintilor-chicco/" title="Scoala parintilor" onclick="ga('send', 'event', 'Menu', 'click', 'Scoala Parintilor Chicco');">Scoala Parintilor</a></li>

                                    </ul>
            </div>
            <div class="tool_col_bebelusi">
                <h2>Bebelusul tau la:</h2>
                <div class="luni_copii">
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-1-luna-a8972.html" title="1 luna">1 luna</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-2-luni-a96.html" title="2 luni">2 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-3-luni-a92.html" title="3 luni">3 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-4-luni-a114.html" title="4 luni">4 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-5-luni-a177.html" title="5 luni">5 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-6-luni-a182.html" title="6 luni">6 luni</a>
                </div>
                <div class="luni_copii">
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-7-luni-a149.html" title="7 luni">7 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-8-luni-a157.html" title="8 luni">8 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-9-luni-a184.html" title="9 luni">9 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-10-luni-a138.html" title="10 luni">10 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-11-luni-a147.html" title="11 luni">11 luni</a>
                    <a href="http://www.copilul.ro/sugar/primul-an/Bebelusul-la-12-luni-a152.html" title="12 luni">12 luni</a>
                </div>
            </div>
            <div class="link_col_right">
                <ul id="right_nav_links">
                        <li><a href="http://www.copilul.ro/sugar/diversificare/Schema-de-diversificare-a-alimentatiei-bebelusului-a15215.html" title="Schema de diversificare">Schema de diversificare a alimentatiei bebelusului</a></li>
                        <li><a href="http://www.copilul.ro/articole/eruptia+dentara+la+bebelusi/" title="Durerile de dinti la bebelusi">Durerile de dinti - sfaturi si solutii</a></li>
                        <li><a href="http://www.copilul.ro/sanatate-copii/afectiuni-copii/Febra-la-bebelusi-a6156.html" title="Febra la bebelusi">Febra la bebelusi  - recomandari</a></li>
                        <li><a href="http://www.copilul.ro/bebelusi/colici/" title="Colici bebelusi">Colici la bebelusi - simptome, sfaturi si recomandari</a></li>
                        <li><a href="http://www.copilul.ro/articole/constipatia+la+bebelusi/" title="Constipatia la bebelusi">Constipatia - ce trebuie sa stii?</a></li>
                        <li><a href="http://www.copilul.ro/pediatrie/tuse-raceala-gripa/Nas-infundat-la-bebelusi-si-copii-a7177.html" title="Nasuc infundat">Nasuc infundat - cum il ajutam sa respire usor?</a></li>
                        <li><a href="http://www.copilul.ro/bebelusi/sanatate/Raceala-si-gripa-in-primul-an-de-viata-al-bebelusului-a7669.html" title="Raceala la bebelusi">Recomandari privind prevenirea si tratarea racelii bebelusilor</a></li>
                        <li><a href="http://www.copilul.ro/pediatrie/alte-boli-de-copii/Sughitul-bebelusului-a6211.html" title="Sughitul la bebelusi">Sughitul la bebelusi -  remedii naturale</a></li>
                    </ul>
            </div>

            </div>
</div>
<div class="dropdown" id="dropdownMenu_4">
    <div class="inner">
        <div class="title_col">
            <h2>Copii</h2>
            <a href="http://www.copilul.ro//copii-1-2-ani/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li>
                        <a href='javascript:void(0);' title='Copii mici'>Copii mici</a>
                        <ul>
                        <li><a href='http://www.copilul.ro/copii-1-2-ani/' title='Copii 1-2 ani'>Copii 1-2 ani</a></li>
                        <li><a href='http://www.copilul.ro/copii-2-3-ani/' title='Copii 2-3 ani'>Copii 2-3 ani</a></li>
                        </ul>
                    </li>
                    <li><a href='http://www.copilul.ro/copii-3-6-ani/' title='Prescolari'>Prescolari</a></li>
                    <li><a href='http://www.copilul.ro/copii-6-11-ani/' title='Scolari'>Scolari</a></li>
                    <li><a href='http://www.copilul.ro/copii-adolescenti/' title='Adolescenti'>Adolescenti</a></li>
                    <li><a href="http://www.copilul.ro/educatie" title="Materiale pentru dezvoltarea copilului" class="main_menu_item">Materiale educative</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/" title="Comunicarea cu copilul" class="main_menu_item">Comunicarea cu copilul</a></li>
                                    </ul>
            </div>
            <div class="tool_col_copii">
                <a href="http://www.copilul.ro/copii-1-2-ani/dezvoltare/Greutatea-si-inaltimea-copilului-de-la-nastere-pana-la-8-ani-a11939.html" title="Grafic de crestere copii">Grafic de crestere copii</a>
                <a href="http://www.copilul.ro/copii-3-6-ani/sanatate/Caderea-dintilor-de-lapte-la-copii-Varsta-si-recomandari-pentru-parinti-a9813.html" title="Schimbarea dintilor">Schimbarea dintilor</a>
                <a href="http://www.copilul.ro/articole/somn+copii/" title="Probleme de som">Probleme de somn</a>
                <a href="http://www.copilul.ro/articole/alimentatie+copii/" title="Alimentatie sanatoasa">Alimentatie sanatoasa</a>
                <a href="http://www.copilul.ro/copii-adolescenti/pubertate/" title="Pubertatea">Pubertatea</a>
            </div>
            <div class="link_col_right">
                <ul id="right_nav_links">
                    <li><a href="http://www.copilul.ro/dulciuri-sanatoase-pentru-familia-ta/" title="Dulciuri sanatoase pentru familia ta">Dulciuri sanatoase pentru familia ta</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Cum-sa-vorbesti-cu-copilul-tau-la-fiecare-varsta-a14844.html" title="Comunicarea in functie de varsta">Cum comunicam cu copiii in functie de varsta lor?</a></li>
                    <li><a href="http://www.copilul.ro/articole/accese+furie+copii/" title="Capriciile si furia la copii">Capriciile si furia la copii</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Cum-disciplinezi-copilul-fara-sa-aplici-pedepse-a10458.html" title="Disciplina fara pedepse">Disciplina fara pedepse</a></li>
                    <li><a href="http://www.copilul.ro/articole/copii+tehnologie/" title="Tehnologia in viata copilului">Tehnologia in viata copilului</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/bullying/" title="Fenomenul Bullying">Fenomenul Bullying</a></li>
                    <li><a href="http://www.copilul.ro/copii-adolescenti/probleme-adolescenti/" title="Probleme frecvente la copilul adolescent">Probleme frecvente la copilul adolescent</a></li>
                    <li><a href="http://www.copilul.ro/copii-adolescenti/adolecentul-si-sexul/" title="Adolescentul si sexul">Adolescentul si sexul</a></li>
                </ul>
            </div>

            </div>
</div>
<div class="dropdown" id="dropdownMenu_5">
    <div class="inner">
        <div class="title_col">
            <h2>Pediatrie</h2>
            <a href="http://www.copilul.ro/pediatrie/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href='http://www.copilul.ro/pediatrie/alte-boli-de-copii/' title='Afectiuni copii'>Afectiuni copii</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/tuse-raceala-gripa/' title='Tuse, raceala, gripa'>Tuse, raceala, gripa</a></li>
                    <li><a href='http://www.copilul.ro/articole/schema+nationala+de+vaccinari/' title='Vaccinuri copii'>Vaccinuri copii</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/boli-contagioase/' title='Boli contagioase'>Boli contagioase</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/boli-digestive/' title='Boli digestive'>Boli digestive</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/stomatologie-copii/' title='Stomatologie'>Stomatologie</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/alergii-copii/' title='Alergii'>Alergii</a></li>
                    <li><a href='http://www.copilul.ro/pediatrie/ortopedie/' title='Ortopedie'>Ortopedie</a></li>
                </ul>
            </div>
            <div class="tool_col_pediatrie">
                <a href="http://www.copilul.ro/Medici-pediatri-u74/" title="">Medici pediatri</a>
                <a href="http://www.copilul.ro/Spitale-de-copii-u76/" title="">Clinici si spitale ptr copii</a>
                <a href="http://www.copilul.ro/Centre-de-recuperare-medicala-u128/" title="">Centre recuperare medicala</a>
            </div>

            <div class="link_col_right">
                <ul id="right_nav_links">
                    <li><a href="http://www.copilul.ro/pediatrie/boli-contagioase/Diferente-intre-rubeola-rujeola-si-varicela-la-copii-a10841.html" title="Diferente intre rujeola, rubeola si varicela">Diferente intre rujeola, rubeola si varicela</a></li>
                    <li><a href="http://www.copilul.ro/pediatrie/boli-digestive/Cand-este-durerea-de-burta-la-copii-un-semn-de-ingrijorare-a13426.html" title="Durerea de burta">Durerea de burta - Cand ne ingrijoram</a></li>
                    <li><a href="http://www.copilul.ro/pediatrie/boli-digestive/Viermisorii-intestinali-la-copii-a7190.html" title="Viermisori si paraziti intestinali">Viermisori si alti paraziti intestinali</a></li>
                    <li><a href="http://www.copilul.ro/pediatrie/boli-contagioase/Pneumonia-la-copii-Simptome-si-tratament-a423.html" title="Pneumonia la copii">Pneumonia la copii - simptome si tratament</a></li>
                    <li><a href="http://www.copilul.ro/sanatate-copii/afectiuni-copii/Otita-medie-acuta-la-copii-diagnostic-si-tratament-a11306.html" title="Otita la copii">Otita la copii - diagnostic si tratament</a></li>
                    <li><a href="http://www.copilul.ro/pediatrie/tratamente-naturiste/" title="Tratamente naturiste si homeopate">Tratamente naturiste si homeopate</a></li>
                    <li><a href="http://www.copilul.ro/sanatate-copii/afectiuni-copii/Program-de-slabire-pentru-copii-a7099.html" title="Program de slabire pentru copi">Program de slabire pentru copii</a></li>
                </ul>
            </div>
            </div>
</div>
<div class="dropdown" id="dropdownMenu_6">
    <div class="inner">
        <div class="title_col">
            <h2>Dezvoltarea copilului</h2>
            <a href="http://www.copilul.ro/comunicare-copii/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <li><a href='http://www.copilul.ro/poezii/' title='Poezii pentru copii'>Poezii pentru copii</a></li>
                    <li><a href='http://www.copilul.ro/planse-de-colorat/' title='Planse de colorat'>Planse de colorat</a></li>
                    <li><a href='http://www.copilul.ro/cantece-pentru-copii/' title='Cantece si cantecele'>Cantece si cantecele</a></li>
                    <li><a href='http://www.copilul.ro/povesti/' title='Povesti pentru copii'>Povesti pentru copii</a></li>
                    <li><a href='http://www.copilul.ro/evenimente-copii/' title='Evenimente si activitati pentru copii'>Evenimente si activitati pentru copii</a></li>
                    <li><a href='http://www.copilul.ro/Cursuri-pentru-copii-u129/' title='Cursuri pentru copii'>Cursuri pentru copii</a></li>
                    <li><a href='http://www.copilul.ro/Evenimente_copii-u131/Ateliere-pentru-copii.html' title='Ateliere pentru dezvoltarea abilitatilor'>Ateliere pentru dezvoltarea abilitatilor</a></li>
                </ul>
            </div>
            <div class="tool_col_dezvoltare">
                <a href="http://www.copilul.ro/evenimente-copii/">Unde mergem?</a>
                <a href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Ghid-de-activitati-potrivite-pentru-copii-in-functie-de-varsta-a16465.html">Ghid de activitati pentru copii in functie de varsta</a>
                <a href="http://www.copilul.ro/Locuri-de-joaca-u51/">Locuri de joaca</a>
                <a href="http://www.copilul.ro/Petreceri-pentru-copii-u132/">Petreceri pentru copii</a>
            </div>
            <div class="link_col_right">
                <ul id="right_nav_links">
                    <li><a href="http://www.copilul.ro/copii-1-2-ani/joc-jucarii/Jocul-si-importanta-lui-in-dezvoltarea-copilului-Afla-ce-beneficii-are-a16690.html">Jocul si importanta lui in dezvoltarea copilului</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/emotiile-copiilor/">Emotiile copiilor</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/emotiile-copiilor/Inteligenta-emotionala-in-educatia-copiilor-a3321.html">Inteligenta emotionala a copiilor</a></li>
                    <li><a href="http://www.copilul.ro/articole/bune+maniere+copii/">Bunele maniere pe varste</a></li>
                    <li><a href="http://www.copilul.ro/copii-6-11-ani/copilul-la-scoala/">Sfaturi pentru a spori succesul copilului la scoala</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Sporturi-pentru-copii-Ghid-pe-varste-a16434.html">Sporturi pentru copii - Ghid pe varste</a></li>
                    <li><a href="http://www.copilul.ro/comunicare-copii/educarea-copiilor/Cum-iti-ajuti-copilul-sa-isi-descopere-talentele-ascunse-a16456.html">Cum descoperi talentele copilului tau?</a></li>
                </ul>
            </div>
            </div>
</div>
<div class="dropdown" id="dropdownMenu_7">
    <div class="inner">
        <div class="title_col">
            <h2>Mamici</h2>
            <a href="http://www.copilul.ro/pentru-mama/">exploreaza &raquo;</a>
        </div>
                    <div class="link_col">
                <ul id="sec_nav_links">
                    <h2>Discuta pe forum despre:</h2>
                    <li><a href='http://www.copilul.ro/forum/fertilitate/' title='Probleme de fertilitate'>Probleme de fertilitate</a></li>
                    <li><a href='http://www.copilul.ro/forum/sarcina/' title='Sarcina si nastere'>Sarcina si nastere</a></li>
                    <li><a href='http://www.copilul.ro/forum/bebelusi/' title='Forum bebelusi'>Ingrijirea bebelusilor</a></li>
                    <li><a href='http://www.copilul.ro/forum/copilul-mic-1-3-ani/' title='Educatia scolarilor'>Educatia scolarilor</a></li>
                    <li><a href='http://www.copilul.ro/forum/copii-prescolari-si-scolari/' title='Educatia scolarilor'>Probleme scolari si adolescenti</a></li>
                    <li><a href='http://www.copilul.ro/forum/cafeneaua-mamicilor/' title='Cafeneaua mamicilor'>Cafeneaua mamicilor</a></li>
                    <li><a href='http://www.copilul.ro/forum/parintii-intreaba-specialistii-raspund/' title='Parintii intreaba, specialistii raspund'>Parintii intreaba, specialistii raspund</a></li>
                </ul>
            </div>
            <a href="http://www.copilul.ro/raspunsuri/" class="tool_col_mamici">
                <h2>Am nevoie de ajutor!</h2>
                <p>raspunsuri de la specialisti <br>si de la mamici care s-au confruntat cu aceleasi situatii</p>
                <span>Intreaba-ne &raquo;</span>
            </a>
            <div class="link_col_right">
                    <ul id="right_nav_mamici">
                    <a id="link_mamici1" href="http://www.copilul.ro/evenimente-copii/">Calendar de evenimente si activitati pentru copii</a>
                    <a id="link_mamici2" href="http://www.copilul.ro/utile.html">Servicii utile pentru parinti</a></li>
                    <a id="link_mamici3" href="http://www.copilul.ro/concursuri/">Concursuri si promotii pentru mamici</a>
                    <a id="link_mamici4" href="//magazin.copilul.ro">Oferte pentru mamici si pitici</a>
                 </ul>
            </div>
                </div>
</div>
</div>        <!-- <div id="overlayerExitBg"></div> -->
<div id="overlayerExitBg">
<div class="exit"><i class="fa fa-times"></i></div>
    <div id="overlayerExitHolder">
	<div id="oeContent">        
        <h2>Inainte sa pleci,</h2>
        <h2><span>Poti gasi informatii utile si in materialele urmatoare:</span></h2>

        
        <hr class="overlayerHr">
		<div id="articles" class="overlayer_half clearfix">

                <div id="oeTop"></div>
                <div id="oeBottom"></div>
                <div id="oeLeft"></div>
                <div id="oeRight"></div>

            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- Copilul.ro - ArticoleSimilare -->
                            <ins class="adsbygoogle"
                                 style="display:block; height: 250px;"
                                 data-ad-client="ca-pub-6967925853071036"
                                 data-ad-slot="2880827848"
                                 data-ad-format="autorelaxed"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
            
        </div>
        <!-- <hr class="overlayerHr"> -->
        <div id="creeazaContHolder">
            <div id="oes2content">
                <h3>Urmareste-ne si primeste cele mai noi informatii pentru tine si copilul tau!</h3>
                <a  class="" href="http://www.copilul.ro/cont-nou" id="creeazaCont" onclick="ga('send','event','Overlayer Exit','Click','Creeaza cont')">
                    <!-- <i class="fa fa-heart-o bounce"></i> -->
                    <span>Creeaza cont! <i class="fa fa-heart-o "></i></span>
                </a>
                <span> sau </span>
                <a id="likeOnFacebook" target="_blank" href="https://www.facebook.com/copilul/" onclick="ga('send','event','Overlayer Exit','Click','Urmareste-ne pe Facebook')">
                   Urmareste-ne pe Facebook!
                    <div class="fb-like" data-href="https://www.facebook.com/copilul/" id="facebookLike" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                </a>
            </div>  
        </div>
	</div>
    </div>
</div>

<div class="google_ads">&nbsp;</div>

        
<div id="newsletterOverlayer" class="overlayerHolder">
	<div class="overlayerContain" id="">
		<div class="overlayerContent">
			<div id="newsletterLeftCol" class="col-md-6 col-xs-12">
				
			</div>
			<div  id="newsletterRightCol" class="col-md-6 col-xs-12">
				
			</div>
		</div>
	</div>
</div>        <div id="shareItemOverlayer" class="overlayerHolder">
	<div class="overlayerContain" id="">
		<div class="overlayerHide"><i class="fa fa-times"></i></div>
		<div class="overlayerContent">
			<div id="newsletterLeftCol" class="col-md-6 col-xs-12">
					<h2>Trimite articolul catre prietenii tai</h2>
					<p> <i class="fa fa-info-circle"></i> Poti baga cate mailuri vrei tu separate prin spatiu!</p>
					<form>
						<div id="shareStatus">	
							<div id="shareOk"></div>
							<div id="shareError"></div>
						</div>
						<input type="text" placeholder="Mail-urile prietenilor tai!" >
						<input type="mail" placeholder="Mail-ul tau">
						<textarea>Buna! Am vazut asta pe Copilul.ro si m-am gandit la tine. </textarea>
						<!-- <input type="submit" value="Trimite mesajul"> -->
						<a href="javascript:void(0)" id="shareArticle" class="submitBtn">Trimite mesajul  <i class=" onRight fa fa-paper-plane"></i></a>

					</form>

			</div>
		</div>
	</div>
</div>    
    <link href="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
    <link href="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/css/animate.min.css" rel="stylesheet" type="text/css" />
                            <script type="text/javascript" language="javascript" src="http://www.copilul.ro/copilul_amvc/external/js/functii_articole_1.js"></script>
                <script type="text/javascript" language="javascript" src="http://www.copilul.ro/copilul_amvc/external/js/optimizate/functii.min_1.js"></script>
            
    <script src="http://www.copilul.ro/copilul_amvc/external/templates/CommonSections/responsive/js/desktop.js"></script>
     

    <script src="https://apis.google.com/js/platform.js" async defer> {lang: 'ro'}</script>
        <script>if (typeof ASPQ_Fh34G4 !== 'undefined' && ASPQ_Fh34G4) { console.log("Received TOP -> ASPQ_Fh34G4 with value: " + ASPQ_Fh34G4); }else{console.log("noAsi defined");}</script>
    </body>
</html>